» Willkommen auf Hardware «

Notebook
offline



VERBANNT
16 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 2700 MHz


Mal wieder ein leidiges Thema.

Ich habe heute in meinem Rechner alle Festplatten aus Zweitrechnern etc. installiert, um mal "auszumisten".

Nun kackt der Rechner einfach so ab. Ich habe schon die CPU auf Standardtakt gefahren etc. aber alles half nichts.
Unter Windows friert er einfach ein. Nicht mal ein Reboot, einfach nur einfrieren. Manchmal nach einigen Minuten, manchmal erst nach 1 Stunde oder mehr. Ich konnte in der Zeit sogar spielen etc.

Seltsamerweise zeigt mir Everest nun keine Temperaturen mehr an(also von CPU, MoBo, GraKa und Platten)

Wer kann nun schuld sein?

Netzteil zu schwach?
Es ist ein Sharkoon mit 480 Watt.
Das dürfte doch das System mit nun insgesamt 7 internen Festplatten, 2 CD-ROMs und mehreren Lüftern packen?
(Rest siehe Signatur)

Ansonsten hängen noch 2 USB-Notebook-Platten dran, eine Revoltec Lightmouse und ein Keyboard - also nichts besonderes.

Bisher lief alles einwandfrei.
Oder ist das System mit insgesamt 23 Laufwerken überfordert?
Bis inklusive Buchstabe X: sind alle vergeben (außer B, daher eben 23).

Auffällig, beim Defragmentieren einer bestimmten Festplatte ist er mehrfach abgestürzt(auch wieder eingefroren).

(Geändert von Notebook um 0:13 am Aug. 22, 2005)

Beiträge gesamt: 1568 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 6100 Tagen | Erstellt: 0:06 am 22. Aug. 2005
Judgi
aus Lara's Diner
offline



OC God
17 Jahre dabei !

Intel Core i5
3400 MHz @ 4800 MHz
66°C mit 1.336 Volt


klemm doch mal vorübergehend so sagen wir zwischen 14 und 21 Platten einfach mal ab ! Wenns dann läuft.... :thumb:

Dein Board (PCI-Bus) muss die Teile auch noch verwalten können...von der mit Sicherheit sehr hohen Leistungsaufnahme mal ganz abgesehen... :blubb:

Sollte wohl nen FileServer werden wie ?? :lol:

Beiträge gesamt: 1003 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 6426 Tagen | Erstellt: 2:21 am 22. Aug. 2005
Notebook
offline



VERBANNT
16 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 2700 MHz


Es sind ja nicht 14-21 Platten :lol:, sondern Laufwerke.
Insgesamt sind zwei Bootplatten (RAID), 2 IDE Platten, die immer drin sind und drei "Gäste" drin, dazu halt die USB-Platten. Die drei "Gäste" hängen an einem IDE-Controller für PCI Slot.

Und komischerweise läuft derzeit alles rockstable, die Platte ließ sich auch defragmentieren etc.

Ich habe den Verdacht, dass das Netzteil überhitzt war (hier in der Bude war es ja auch wirklich sauheiß unterm Dach), kann das sein?

Beiträge gesamt: 1568 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 6100 Tagen | Erstellt: 14:26 am 22. Aug. 2005