» Willkommen auf Hardware «

besulamid
offline


OC Newbie
14 Jahre dabei !


Hallo Zusammen,

habe mir gerade HMonitor installiert und wollte mal schauen wie es meinem System so geht. Jetzt zeigt das Proggie, dass mein Mainboard eine Temperatur von 55 Grad hat im roten Bereich.
Ist diese Temperatur tatsächlich so schlimm, oder ist das einfach eine Einstellungssache?

Asus A7N8X-E Deluxe
1024 RAM
2,8 GHZ AMD
GF 6800 GT

Danke.

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2005 | Dabei seit: 5287 Tagen | Erstellt: 12:24 am 7. Aug. 2005
Steffen545
aus Aschaffenburg
offline



OC God
18 Jahre dabei !

Intel Core i7 @ 4400 MHz
58°C mit 1.25 Volt


naja, 55°C sind für die Systemtemp schon sehr viel...
Solltest vll auf bessere Gehäusebelüftung sorgen.
Mal nen Lüfter vors Mainboard hängen...

Beiträge gesamt: 5987 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 6796 Tagen | Erstellt: 12:54 am 7. Aug. 2005
IVI
aus Leipzig
offline



OC God
16 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2750 MHz
46°C mit 1.43 Volt


ich tippe mal eher drauf, dass die 55°C die cpu-temp sind ... und das is OK. 55°C casetemp beim A7N8X wäre doch ein "bissl" hoch ... da würde das sys schon gar net mehr laufen.


übrigens: http://www.orthy.de -> Sachen gibt's, die gibt's gar net
wir suchen Redakteure: http://www.orthy.de/index.php?option=com_content&task=view&id=4056&Itemid=38

Beiträge gesamt: 2074 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6191 Tagen | Erstellt: 12:59 am 7. Aug. 2005
besulamid
offline


OC Newbie
14 Jahre dabei !


mein Gehäuse zeigt eine Innentemperatur von 30 Grad an.
das komisch ist aber, dass HMonitor diese Temperatur für Mainboard anzeigt.

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2005 | Dabei seit: 5287 Tagen | Erstellt: 13:06 am 7. Aug. 2005
SenSej
aus dem Land mit LTE
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core 2 Quad @ 3400 MHz mit 1.136 Volt


wie IVI schon sagt das prog hat die temp werte vertauscht ;)


Sys@Pys

Beiträge gesamt: 37220 | Durchschnitt: 7 Postings pro Tag
Registrierung: Mai 2005 | Dabei seit: 5364 Tagen | Erstellt: 14:06 am 7. Aug. 2005