» Willkommen auf Hardware «

Leguan
aus Berlin
offline


Basic OC
14 Jahre dabei !

AMD Athlon XP
1833 MHz @ 2200 MHz
42°C mit 1.65 Volt


Hallo,
ich habe eine
CPU AMD Athlon XP-A, 1833 MHz (11 x 167) 2500+Barton
CPU, stepping A2
auf einen MSI K7N2 Delta laufen,
nachdem ich ich erhebliche Probs beim Install. von Windows SP2
hatte und es nun irgendwie doch geklappt hat ,ist mir
aufgefallen das beim Booten mal die CPU als 2500 XP erkannt
wird und beim nächsten Booten steht da gar nichts also
es wird kein Main processor angezeigt  :noidea::noidea::noidea:,
Windows startet dann zwar aber würde gerne wissen wieso das so ist :noidea::noidea:
Dann habe ich versucht mittels FSB auf 200 einen 3200 XP
draus zu machen ,hat er mir dann beim Booten auch Angezeigt,jedoch
wenn ich dann ein Game Starte fährt der PC runter..:noidea::noidea::noidea:
Volt Core habe ich nichts verändert eben nur auf 200 eingestellt...
meine übrigen Koponenten :

NT LC Power 550 120 mm Lüfter

Radeon 9800 Pro / Orginal

NorthQ 3313 Giant UFO Alu-Kupfer 120mm Lüfter

MCI Computer MDT512M PC400 CL2
Modulgröße512 MB (2 rows, 4 banks)
ModulartUnbuffered
SpeicherartDDR SDRAM
SpeichergeschwindigkeitPC3200 (200 MHz)
Modulbreite64 bit
ModulspannungSSTL 2.5
FehlerkorrekturmethodeKeine
AuffrischungsrateReduziert (7.8 us), Self-Refresh

Speicher Timings
@ 200 MHz2.5-3-3-8  (CL-RCD-RP-RAS)
@ 166 MHz2.0-3-3-7  (CL-RCD-RP-RAS)

Temperatur Probs habe ich keine ,Gehäuse ist z.ZT.offen und zusätzliche Lüfter auch noch

Für Hilfe wäre ich sehr Dankbar :godlike::godlike::godlike:

Gruß Leguan



Beiträge gesamt: 164 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 5451 Tagen | Erstellt: 16:15 am 17. Juli 2005
Kauernhoefer Speedy
aus Roth
offline



OC God
16 Jahre dabei !

AMD FX
3600 MHz @ 4400 MHz
49°C mit 1.32 Volt



wenn ich dann ein Game Starte fährt der PC runter..
Volt Core habe ich nichts verändert eben nur auf 200 eingestellt...


kann natürlich sein, das der Prozzi das nicht ohne V-core Erhöhung schafft. Versuchs mal mit 1,7V, wenn das nicht reicht 1,725 o. 1,75V. Temps im Auge behalten!!!

Beiträge gesamt: 1772 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6029 Tagen | Erstellt: 16:33 am 17. Juli 2005