» Willkommen auf Hardware «

frischfleisch
aus umme Ecke
offline



OC God
17 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 2400 MHz
34°C mit 1.275 Volt


:moin:

Also gestern hat mir ein Kumpel gesagt, dass sein Rechner nicht mehr läuft. Ich dachte mir einfach mal, anschauen kann ich ja mal.

So, ich mach an... lüfter drehen, bildschirm bleibt schwarz. Erstmal NT raus, weil mein kumpel auch meinte, dass er während des Betreibes schon immer abgestürzt wäre. Dann erstmal alles nachgeschaut. War aber soweit alles in Ordnung. Dann habe ich das NT, gegen mein altes Getauscht, dass 50 Watt, mehr leistung hat. Als ich den PC wieder angemacht habe, gab es dieses Geräusch, wenn was kurzgeschlosen ist, dieses Knacken also. Dann hat es von der Festplatte her verbrannt gerochen. Das Nt, scheint aber OK, weil nur die Festplatte abgeräuchert ist.

So jetzt meine Frage´: kann das wirklich bei Ihm, an der Platte gelegen haben oder eher weniger. Weil ich schon sagen muss, dass ich beim Anschalten, keine Festplatte gehöhrt habe, die grade hochfährt. Ich meine bei so einem alten Rechner, sollte man das höhren. Das ist ein P4 1,7 GhZ

Was kann ihc noch tun? Weil ich im moment ein bisl angst habe, naja klar, weil ich hab noch nie was in die Luft gejagd. :bomb:


Be Quiet 600W, ECS G31T-M2, Intel Core 2 Quad Q6600, 2x 2GB OCZ XTC Platinum OCZ2P10662G, WD 500GB + WD 640GB S-ATAll, Gainward 9800gtx+. Windwos Vista Ultimate (32bit)

Beiträge gesamt: 1626 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 6230 Tagen | Erstellt: 10:46 am 16. April 2005
frischfleisch
aus umme Ecke
offline



OC God
17 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 2400 MHz
34°C mit 1.275 Volt


kann niemand helfen?


Be Quiet 600W, ECS G31T-M2, Intel Core 2 Quad Q6600, 2x 2GB OCZ XTC Platinum OCZ2P10662G, WD 500GB + WD 640GB S-ATAll, Gainward 9800gtx+. Windwos Vista Ultimate (32bit)

Beiträge gesamt: 1626 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 6230 Tagen | Erstellt: 13:17 am 17. April 2005
kammerjaeger
aus Versehen
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Schau Dir das Board an, ob die Kondensatoren ok sind oder sich wölben (oder gar auslaufen).
Aber ich würde Board und Platte mit keiner anderen Komponente mehr testen, da Du evtl. mehr kaputt machst als Dir lieb ist... ;)


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6765 Tagen | Erstellt: 15:28 am 17. April 2005
frischfleisch
aus umme Ecke
offline



OC God
17 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 2400 MHz
34°C mit 1.275 Volt


jo! dann bekommt mein Kumpel das mit der empfehlung zurück!


Be Quiet 600W, ECS G31T-M2, Intel Core 2 Quad Q6600, 2x 2GB OCZ XTC Platinum OCZ2P10662G, WD 500GB + WD 640GB S-ATAll, Gainward 9800gtx+. Windwos Vista Ultimate (32bit)

Beiträge gesamt: 1626 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 6230 Tagen | Erstellt: 18:26 am 17. April 2005
MrNico
offline



OC God
16 Jahre dabei !

Intel Core 2 Duo
2666 MHz @ 4000 MHz
60°C mit 1.312 Volt


Nen Kumpel von mir hatte mal das gleiche Prob...
Alles lief, bzw. alle Komponenten die ich testen konnte waren OK.
Am Ende war es das MoBo, das ich nicht testen konnte, da er Intel-User ist.

Beiträge gesamt: 2240 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 6048 Tagen | Erstellt: 1:50 am 18. April 2005