» Willkommen auf Hardware «

picknicker0
offline



Enhanced OC
16 Jahre dabei !

Intel Core 2 Quad
2660 MHz @ 4000 MHz
65°C mit 1.35 Volt


hallo,
hi leuts ,ich hab da nen riesen prob.
und zwar habe ich mein sys quasi komplett aufgerüstet.

neu ist :
3000+wini
dfi lanp. nf4 ultra-d
nec dvd brenner
x700pro pci-e     IM UNTEREM STECKPLATZ (pci-e 16*1 )wegen der wakü auf dem nforce4 chip (checkt das des board evtl.nicht ?)
vom altem sys:
80 gig samsung
2*256 geil ddr500 2,5-7-4-4 (so stehts da druff)
lg 420watt mit adapter(nicht schön,sollte aber laufen)
alles eingebaut wakü druff die geschichte angerissen, :thumb: alles funzt beim ersten start.
war mir ja schon suspekt,aber egal "GG" freu u.s.w.
denn im bios die cd auf 1.boot

denn die windows cd rein und erstmal die partition c mit ntfs formatiert,wenn win. sich dann die daten für des setup reinläd kann er immer irgendwelche dateien nicht richtig kopieren.also noch 20 mal des ganze aber jedesmal bleibt er sporadisch irgendwo stehen und liest etwas falsch aus.

habe dann die f.platte in einen anderen rechner eingebaut und das windows ohne probs installiert.wieder umgebaut ,hochgefahren,windows öffnet sich,windows wirft fehlermeldung,bluesreen das apic käse sei ,und des bios nicht dafür geeignet wär.(leider kein neues gefunden,aktuell ist award v6.00PG)
dann wieder c formatiert im bios apic aus,und beim setup der windows installation standard pc eingestellt (auch multiprossezor schon ausprobiert).
endweder er schmirt mit einem bluescreen nach dem laden wieder ab, oder kopiert halt fehlerhaft.

mit festplatte vom anderen rechner des selbe spiel.
c-mos reset brachte auch nix.

bin euch für jeden rat dankbar  :godlike:


Wer anderen eine Bratwurst Brät, ... hat ein Bratwurstbratgerät ;)

Beiträge gesamt: 487 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 6024 Tagen | Erstellt: 13:38 am 1. März 2005
poschy
aus die Maus :D
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core i7


entschärf mal die ram timings!
prozessor standart laufen lassen!
eventuell n bissl mehr saft auf cpu und / oder ram!

sowas hab ich immer nur wenn ich zu weit ocèd hab!

isses ne sata pladde oder ide ?


42

Beiträge gesamt: 10046 | Durchschnitt: 2 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 6120 Tagen | Erstellt: 14:04 am 1. März 2005
picknicker0
offline



Enhanced OC
16 Jahre dabei !

Intel Core 2 Quad
2660 MHz @ 4000 MHz
65°C mit 1.35 Volt


hi,
die platte ist keine sata
übertaktet habe ich noch nicht, ist alles im original zustand bis auf die wakü komplett und einem 80 lüfter vor der stromversorgung
temps sind:
cpu 24
nforcechip 23
pwm 28

traumhaft ,gell  :thumb:
würds nur gern mal unter last testen :blubb:


Wer anderen eine Bratwurst Brät, ... hat ein Bratwurstbratgerät ;)

Beiträge gesamt: 487 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 6024 Tagen | Erstellt: 14:11 am 1. März 2005
Jean Luc
aus WIEN
online



OC God
19 Jahre dabei !

AMD Ryzen 7
3600 MHz @ 4200 MHz


Naja, wenn du Windows in einem anderen Rechner auf die Festplatte installierst, und dann die Festplatte in Deinen Rechner einbaust, ist klar dass es Probleme gibt.

Versuch mal ein anderes CD/DVD-ROM-Laufwerk zu verwenden beim Installieren.
Vielleicht hat die CD ja einen Schaden, welchen die Fehlerkorrektur vom NEC nicht umgehen kann.


To boldly go where no ones has gone before.

Beiträge gesamt: 3206 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 7222 Tagen | Erstellt: 14:44 am 1. März 2005
picknicker0
offline



Enhanced OC
16 Jahre dabei !

Intel Core 2 Quad
2660 MHz @ 4000 MHz
65°C mit 1.35 Volt


hi,
timmings waren es nicht.wieder bluesreen mit acpi meldung (hab mich da oben verschrieben  acpi nicht apic :blubb:)  .
noch einer ein vorschlag ?


Wer anderen eine Bratwurst Brät, ... hat ein Bratwurstbratgerät ;)

Beiträge gesamt: 487 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 6024 Tagen | Erstellt: 14:47 am 1. März 2005
picknicker0
offline



Enhanced OC
16 Jahre dabei !

Intel Core 2 Quad
2660 MHz @ 4000 MHz
65°C mit 1.35 Volt


hallo,
anderes laufwerk habe ich auch probiert meinen alten cd aopen brenner.
macht aber die gleichen mucken.
sry hat ich noch nicht erwähnt.
dank dir trotzdem,werde mal versuchen ne neue win xp mit xp2 vom freund zu bekommen.
noch ne idee vielleicht?


Wer anderen eine Bratwurst Brät, ... hat ein Bratwurstbratgerät ;)

Beiträge gesamt: 487 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 6024 Tagen | Erstellt: 14:51 am 1. März 2005
picknicker0
offline



Enhanced OC
16 Jahre dabei !

Intel Core 2 Quad
2660 MHz @ 4000 MHz
65°C mit 1.35 Volt


hi,
hab mir die cd besorgt ,macht aber keinen unterschied,mein freund meinte das ich den virus boot schutz (gibts beim asus bios,bei den laufwerken) auf disable machen soll, finde in meinem bios aber nichts vergleichbares daher es bei dfi ein andere ist. gibt des da eine  ähnliche option?.

noch komisch ist:

also nochmal zusammen gefasst

mit win formatiert
setup lädt dateien
fehler beim kopieren
neustart
setup lädt dateien
wilkommen bei der vorbereitung des setupp.....bitte eingabe drücken....blabla......
dann f8
partition zuteilen
bestehendes beibehalten
dann werde ich gewarnt das da noch ein windows ordner exestiert???habe doch formatiert??? wie erklärt sich das ???
B gedrückt zum überschreiben der dateien
und schwups kann irgend eine datei nicht kopiert werden.

hat jemand ein tool mit dem ich die erste patition richtig löschen kann??
liegts daran???



Wer anderen eine Bratwurst Brät, ... hat ein Bratwurstbratgerät ;)

Beiträge gesamt: 487 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 6024 Tagen | Erstellt: 17:28 am 1. März 2005
allmightyamd
aus Mahlow
offline



Real OC or Post God !
17 Jahre dabei !

AMD A
3000 MHz mit 1.35 Volt


mit F-Disk ein altes aber sehr gutes DOS-Tool


       Warum einen Sixpack, wenn man einen Kasten haben kann !

Beiträge gesamt: 14484 | Durchschnitt: 2 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 6440 Tagen | Erstellt: 17:32 am 1. März 2005
Kauernhoefer Speedy
aus Roth
offline



OC God
18 Jahre dabei !

AMD FX
3600 MHz @ 4400 MHz
49°C mit 1.32 Volt


Wenn du die Partition nur überschreibst kann es natürlich zu Fehlern kommen. Du mußt die c Partition löschen. Danach einfach den unpartitionierten Bereich zur Win Inst. auswählen. Anschließend Schnellformatierung NTFS und installn, fertig. Solltest du immer noch nicht sauber installn können, dann Ram testen, anderes LW probieren, oder das Board hat was.

Beiträge gesamt: 1772 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6650 Tagen | Erstellt: 17:38 am 1. März 2005
picknicker0
offline



Enhanced OC
16 Jahre dabei !

Intel Core 2 Quad
2660 MHz @ 4000 MHz
65°C mit 1.35 Volt


hi,
das mit f-disk werde ich gleich mal ausprobieren,dank dir.
überschrieben hab ich nichts,steht doch da ,das es formatiert wurde:noidea:.

evtl noch ein anderes gutes prog dafür???
die festplatte ist von samsung sp0802n 80 g.


Wer anderen eine Bratwurst Brät, ... hat ein Bratwurstbratgerät ;)

Beiträge gesamt: 487 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 6024 Tagen | Erstellt: 17:47 am 1. März 2005