» Willkommen auf Grafikkarten OC «

Forrest
offline



Enhanced OC
13 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2500 MHz @ 2500 MHz


hi hab en problem wenn ich en game öffne kommt ne fehlermeldung das meine graka die mindestanforderrung nicht erfüllt(vertex pixel shader 1x)

die graka is ne 7300gt

hab directx un nvidia driver neu rauf geladen
hat aba nichts gebracht kennt einer die fehler meldung?
forrest


"Mit welcher Klasse kann man schon so herrlich indirekt vom Bauch aus über den Rücken am Nacken vorbei und schließlich vom Hinterkopf durchs Auge den Gegner killen? Mesmer machen dich alle, obwohl du der festen Überzeugung warst, dass sie dich doch nur angelächelt haben. "

Beiträge gesamt: 308 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 5017 Tagen | Erstellt: 14:23 am 25. April 2008
kammerjaeger
aus Versehen
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Vielleicht den Chipsatztreiber vergessen? Dann läuft auch der GraKa-Treiber nicht sauber. Lass mal einen 3DMark oder Aquamark laufen, um zu sehen, ob die Karte ihre Leistung bringt.


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6092 Tagen | Erstellt: 16:47 am 26. April 2008
Forrest
offline



Enhanced OC
13 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2500 MHz @ 2500 MHz


hi
chipsatztreiber treiber hab ich neu rauf gesezt
dann wollte windoof neu regestriert werden. sehr komisch

werde die tage bei gelegenheit einfach windoof neu instalieren

hoffe die karte hat kein knacks

bensch versuch ich vorher auch mal aus


"Mit welcher Klasse kann man schon so herrlich indirekt vom Bauch aus über den Rücken am Nacken vorbei und schließlich vom Hinterkopf durchs Auge den Gegner killen? Mesmer machen dich alle, obwohl du der festen Überzeugung warst, dass sie dich doch nur angelächelt haben. "

Beiträge gesamt: 308 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 5017 Tagen | Erstellt: 1:34 am 4. Mai 2008
Forrest
offline



Enhanced OC
13 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2500 MHz @ 2500 MHz


hi hab die graka in meinem pc getesten und da läuft sie ohne fehler

muss an windows liegen...
die onboard graka funst auch nicht ichtig kommen die gleichen fehler meldungen
treiber hab ich alles erneuert
directx is auch neu

hat sonst jemand noch ne idee:godlike:


"Mit welcher Klasse kann man schon so herrlich indirekt vom Bauch aus über den Rücken am Nacken vorbei und schließlich vom Hinterkopf durchs Auge den Gegner killen? Mesmer machen dich alle, obwohl du der festen Überzeugung warst, dass sie dich doch nur angelächelt haben. "

Beiträge gesamt: 308 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 5017 Tagen | Erstellt: 14:55 am 8. Mai 2008
NoBody
aus Hamm/Westfalen
offline



Real OC or Post God !
16 Jahre dabei !

AMD FX
3500 MHz @ 4300 MHz
55°C


neustes Bios draufflashen, windows nochmal neu installieren, mal andere treiber nehmen. oder von ner anderen seite!


Nobody is perfect!
I'm NoBody!

San Diego @ 4400MHz rest in peace...

Beiträge gesamt: 13257 | Durchschnitt: 2 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6099 Tagen | Erstellt: 20:01 am 8. Mai 2008
Tomyfighter
aus Lörrach
offline



OC God
12 Jahre dabei !

Intel Core i3
3300 MHz


hat nen ähnlichen fehler, nachdem ich windows mit na anderen cd aufgesetzt hab gings ohne probleme


Übrigens, kannst ruhig ignorieren was wir alle schreiben  . Wir posten aus reiner langeweile und Selbstbefriedigung. Wir werden von sowas "high".

Beiträge gesamt: 3254 | Durchschnitt: 1 Postings pro Tag
Registrierung: Dez. 2006 | Dabei seit: 4673 Tagen | Erstellt: 22:32 am 8. Mai 2008