» Willkommen auf Grafikkarten OC «

lopo
offline


OC Newbie
14 Jahre dabei !


Hallo,
Ich habe via Nvidia Treiber übertaktet... Der Wert wird ja automatisch ermittelt... Jedoch ist er dabei immer abgestürtzt.. Nach dem 5 ml gings dann und er hatte den Takt ein wenig überhöht... Nun habe ich es mannuel versucht. Jedoch ist beim Benchmark test der PC abgeschmiert.
Mein System:
AMD Athlon 3700 San Diego (Original)
KN8 SLI vin ABit
2x GF 7300 GT Sonic
1 Gig Ram (wird bald erweitert ;)   )
1x SATA I 120 gig


Woran könnte des denn nun liegen?

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2007 | Dabei seit: 5241 Tagen | Erstellt: 0:03 am 11. Jan. 2007
kammerjaeger
aus Versehen
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Ich weiß nicht, wie das mit dem OC per Treiber bei SLI läuft. Könnte aber sein, daß er sich die OC-Werte bei nur einer Karte holt. Wenn die andere Karte den Takt nicht schafft, stürzt der Rechner eben ab. ;)

Vertausch mal die Karten und versuch es nochmal...


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6694 Tagen | Erstellt: 0:08 am 11. Jan. 2007
AgentOrange996
aus Stuttgart
offline



OC God
15 Jahre dabei !

Intel Pentium D Dual Core
3600 MHz @ 4554 MHz
48°C mit 1.3 Volt


Das Problem hatte ich auch bei meinen zwei Karten im Crossfire.... nimm Rivatuner mit dem kannste beide Karten seperat übertakten...


Mit AgentOrange im Wasser geht's Abwaschen rascher.

Beiträge gesamt: 1028 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2006 | Dabei seit: 5483 Tagen | Erstellt: 0:17 am 11. Jan. 2007
lopo
offline


OC Newbie
14 Jahre dabei !


Hi,
danke für eure Antworten. Nur das komische  ist eben, dass nachdem der PC wieder hochfähr immer eine Fehlermeldung kommt, von wegen Scherer Systemfehler kommt...
Woran liegt des denn?
:)

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2007 | Dabei seit: 5241 Tagen | Erstellt: 13:37 am 11. Jan. 2007
NoBody
aus Hamm/Westfalen
offline



Real OC or Post God !
18 Jahre dabei !

AMD Ryzen 5
3500 MHz @ 4400 MHz
41°C


Das mit dem schweren Fehler ist nur Windows..
Das sagt dir nur das dein SyS vorher abgestürzt ist:lolaway:


Nobody is perfect!
I'm NoBody!

San Diego @ 4400MHz rest in peace...

Beiträge gesamt: 13267 | Durchschnitt: 2 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6702 Tagen | Erstellt: 15:06 am 11. Jan. 2007
lopo
offline


OC Newbie
14 Jahre dabei !


SyS ?? was  heisst das denn, wenn das abstürtzt?
was kann ich dagegen tun?
Und habt ihr vielleicht nen tipp, wie hoch die graka takten sollte... hab da wenig erfahrung... wollte sie auf 600/1000 (rein gefühlsmäßi^g ^^)
normal läuft se 500/500 was empfehlt ihr...?

(danke für die ganzen Antworten :thumb: )

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2007 | Dabei seit: 5241 Tagen | Erstellt: 17:14 am 11. Jan. 2007
Maddini
aus Fischamend
offline



OC God
15 Jahre dabei !

Intel Core i7
3440 MHz @ 3440 MHz


sys ist dein komplettes system, die fehlermeldung kommt immer nach einem neustart eines schwerwiegenden fehlers.

die graka kannst nicht nach "gefühl" laufen lassen sondern so laufen lassen wie sie stabil laufen :thumb: also max austesten dann 10mhz runter und gut ist und auf die temp achten, wobei ne 7300GT net wirklich was herreisst ;)


Facebook/MJ Photography---Flickr/MJ Photography

Beiträge gesamt: 5459 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2005 | Dabei seit: 5658 Tagen | Erstellt: 17:18 am 11. Jan. 2007
lopo
offline


OC Newbie
14 Jahre dabei !


hmmm.... das komische ist aber... andere haben das teil auf 600/1000 mit normalen kühler.... und bei  mir schmiert der pc shcon beim auti tuning vom treiber ab.. da stimmt doch was nicht... soll ich euch mal berichten wie die fehlermeldung heisst oder is das egal??

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2007 | Dabei seit: 5241 Tagen | Erstellt: 17:51 am 11. Jan. 2007
AgentOrange996
aus Stuttgart
offline



OC God
15 Jahre dabei !

Intel Pentium D Dual Core
3600 MHz @ 4554 MHz
48°C mit 1.3 Volt


schaden kanns mal nix...


Mit AgentOrange im Wasser geht's Abwaschen rascher.

Beiträge gesamt: 1028 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2006 | Dabei seit: 5483 Tagen | Erstellt: 18:42 am 11. Jan. 2007