» Willkommen auf Grafikkarten OC «

ManiacGTI
offline



Basic OC
14 Jahre dabei !

AMD Athlon XP @ 2200 MHz
45°C mit 1.65 Volt


Hi!
einige wissen es vielleicht schon: im rechner meiner freundin arbeitet eine sapphire x700.
da ist der stock kühler drauf und auf den rams die kleinen zalman heatsinks.
ein 80er bläst direkt frische luft auf die grake.
der core iss standart getaktet!
wenn ich jetzt das ATT laufen las mit 3d renderer dann kommt der core auf kuschelige 93°C
den ram betreib ich @350Mhz OC. allerdings unerheblich ob der ram @default iss oder net hab ich im 3d diese oder höhere temp!
googeln brachte mir keine aussage ob das bei der karte normal ist oder net!
von daher die frage:
normal oder net oder sensor erzählt müll...????

Vielen Dank im vorraus!

MfG
Markus

P.s.:wenn wer die optimalen treibersettings für die karte mal zur hand hätte oder sonstiges um ihr auf die sprünge zu halfen wie z.b. ein anderes bios dann immer her damit. everest sagt test bios...*g*

Beiträge gesamt: 122 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 5447 Tagen | Erstellt: 12:27 am 6. Aug. 2006
Subseven
aus gefallen
offline



OC God
15 Jahre dabei !

Intel Xeon
3400 MHz


Also dei 6600gt zB. ist von nvidia bis 143°C Freigegeben ohne Fehler
und schonmal den Kühler gescheit montiert.
Und 93°C find ich jetzt nicht sooo schlimm weil die 93°C sind unter Last was default temp?


Dummheit ist kein Kavaliersdelikt

Beiträge gesamt: 5765 | Durchschnitt: 1 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 5627 Tagen | Erstellt: 13:05 am 6. Aug. 2006
kammerjaeger
aus Versehen
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Überprüf mal Sitz des Kühlers und WLP.


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6693 Tagen | Erstellt: 13:18 am 6. Aug. 2006
ManiacGTI
offline



Basic OC
14 Jahre dabei !

AMD Athlon XP @ 2200 MHz
45°C mit 1.65 Volt


iss ja alles original!
also da hab ich nix rumgebastelt!
oder kommt das vor das dieser mini stock kühler verrutscht?

wie gesagt:
stock kühler... trotzdem prüfen??

Vielen dank!

MfG
Markus

Beiträge gesamt: 122 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 5447 Tagen | Erstellt: 14:02 am 6. Aug. 2006
t4ker
offline


OC God
14 Jahre dabei !


Meine X700 Pro bringts auch voll übertaktet schonma auf 85 C. find ich also ne so unberuhigend!

:punk:

Beiträge gesamt: 2483 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 5451 Tagen | Erstellt: 14:03 am 6. Aug. 2006
ManiacGTI
offline



Basic OC
14 Jahre dabei !

AMD Athlon XP @ 2200 MHz
45°C mit 1.65 Volt


ja... voll übertaktet... allerdings macht es keinen unterschied ob oc oder default...
außerdem kann ich den core eh net übertakten... da kommt sofort ein absturz...

weis einer was wegen dem bios?
test bios scheint mir net das optimum... oder sagt das everest bei jeder ati karte??

MfG
Markus

Beiträge gesamt: 122 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 5447 Tagen | Erstellt: 14:33 am 6. Aug. 2006
kammerjaeger
aus Versehen
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Eigentlich nicht.
Aber auch der Originalkühler kann mal schlecht sitzen und/oder zu wenig Anpreßdruck haben.
Du kennst doch diese roten "Papp-Unterlegscheiben", die bei den Gehäuseschrauben dabei sind. Wenn Du die auf der Rückseite der Karte auf die Stifte schiebst, welche als Kühlerhalterung durch die Platine gehen, kannst Du den Anpreßdruck erhöhen...


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6693 Tagen | Erstellt: 16:33 am 6. Aug. 2006
N omega G
aus Karlsruhe
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2400 MHz
45°C mit 1.65 Volt



Zitat von Subseven um 13:05 am Aug. 6, 2006
Also dei 6600gt zB. ist von nvidia bis 143°C Freigegeben ohne Fehler
und schonmal den Kühler gescheit montiert.
Und 93°C find ich jetzt nicht sooo schlimm weil die 93°C sind unter Last was default temp?



bei meiner 6800er auch, trotzdem kommen bei 75 grafikfehler. ;)

93 grad ist schon arg, würde den kühler abnehmen und gescheite wlp draufmachen.


S754 3000+ || 8KDA3+ || 6800LE@16/6

Beiträge gesamt: 2493 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 6291 Tagen | Erstellt: 16:35 am 6. Aug. 2006
ManiacGTI
offline



Basic OC
14 Jahre dabei !

AMD Athlon XP @ 2200 MHz
45°C mit 1.65 Volt


ok!
kann mir noch wer was zum test bios was sagen?
hab mal den englischen sapphire support angeschrieben!

werd dann die tage mal den kühler polieren und neu aufsetzen!

Danke!
MfG
Markus

Beiträge gesamt: 122 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 5447 Tagen | Erstellt: 21:29 am 7. Aug. 2006