» Willkommen auf Grafikkarten OC «

DanielOC
aus dem Niemandsland ;-)
offline



OC God
17 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3600 MHz
65°C mit 1.39 Volt


:nabend:
so das is der zweite versuch > habe beim letzten mal keine antworten bekommen !
also ich habe die leadtek 6800 tdh mit 256MB. ich will mein bios modden indem ich meiner graka 1.3V geben will und evtl. ,,device ändern will (z.B 6800GT oder Ultra > sieht schöner aus ;)) !
so...wenn ich aber mit nibitor mein gesichertes bios laden will erkennt er das bios nicht richtig  > die meldung = the current bios device it unknown to nibitor usw . Dann kann ich nurnoch zwichen ,,Geforce fx, 6800 series und 7800 series wählen ! wenn ich ,,6800 series " gewählt habe komme ich in den nibitor rein > dort steht dann bei device = device id 0211 unknown !!

habe jetzt mal den core auf 1.3 gehoben und device auf 6800gt probiert und geflasht > ging auch ,die 1.3 scheint er angenommen zu haben aber den,, device" nicht !
was kann das sein ??
ich finde auch absolut kein org. bios von der karte (mvktech usw)

kann ich evtl. ein bios von irgendeiner 6800GT oder ultra draufspielen ?? geht das (auch wenns nicht das selbe bios ist )??? habe ja 256 MB.

mein bios = 05.40.02.41.00

vieleicht kennt ja jemand das bios zu der karte ! und warum erkennt nibitor (neuste version) meine graka nicht ???

bin ratlos >

:godlike:


C2Q Q9400 @ 4x 3,6GHz >> ASUS P5Q-Pro >> 6GB Aeneon@ 920MHz>> HD4870 512MB OC >> 2*WD 1600JD @ RAID-0, 500GB Seagate >> Samsung 226BW Widescreen TFT 22°

Beiträge gesamt: 1170 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 6386 Tagen | Erstellt: 11:30 am 15. Nov. 2005
DanielOC
aus dem Niemandsland ;-)
offline



OC God
17 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3600 MHz
65°C mit 1.39 Volt


weiss denn schon wieder keiner rat ? :godlike::godlike::godlike::godlike::godlike:


C2Q Q9400 @ 4x 3,6GHz >> ASUS P5Q-Pro >> 6GB Aeneon@ 920MHz>> HD4870 512MB OC >> 2*WD 1600JD @ RAID-0, 500GB Seagate >> Samsung 226BW Widescreen TFT 22°

Beiträge gesamt: 1170 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 6386 Tagen | Erstellt: 19:58 am 15. Nov. 2005
Beschleunigen
aus Hannover
offline



OC God
18 Jahre dabei !

Intel Core i7
3800 MHz @ 5000 MHz
90°C mit 1.425 Volt


rat hätt ich schon - ich gehe aber nicht mit vendor-änderungen dieser art konform.  nimm es einfach so hin: es geht nicht, war nicht vorgesehen und würde die verbaute hardware sowieso nur überfordern. vielleicht ist es auch schon ein nv48  chip oder ein geschütztes bios.. who cares.. willst du mehr leistung, dann kauf' ne zweite karte dazu.


(..)

mfg
tobi

(Geändert von Beschleunigen um 8:05 am Nov. 16, 2005)


www.TobiWahnKenobi.com

Beiträge gesamt: 3727 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 6640 Tagen | Erstellt: 8:04 am 16. Nov. 2005
DanielOC
aus dem Niemandsland ;-)
offline



OC God
17 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3600 MHz
65°C mit 1.39 Volt


gott sei mit dir :godlike: ich habe eine antwort bekommen :godlike:

:lol:

jo habs vergessen zu sagen > hab den nv48 chip.
habe auch schon versucht das bios unlock zu machen > ging auch nicht. ich frage nur deshalb weil das ganze auch wunderbar bei meiner damaligen LE ging und jetzt finde ich noch nicht mal ein org. bios von der karte !

achja > wie du siehst habe ich das AV8>ich kann ja versuchen ne zweite karte in in den usb zu quetschen :lol:


also geht mit dem nv48 nix zu ändern ? :noidea:


C2Q Q9400 @ 4x 3,6GHz >> ASUS P5Q-Pro >> 6GB Aeneon@ 920MHz>> HD4870 512MB OC >> 2*WD 1600JD @ RAID-0, 500GB Seagate >> Samsung 226BW Widescreen TFT 22°

Beiträge gesamt: 1170 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 6386 Tagen | Erstellt: 10:30 am 16. Nov. 2005