» Willkommen auf Grafikkarten OC «

Black0hawk
offline



OC Newbie
16 Jahre dabei !

AMD Athlon 64
2200 MHz


Hi,
Vor kurzem habe ich meine Partition formatiert und natürlich waren alle Einstellungen an der Graka deaktiviert.
Nun kommt das Problem, ich schalte beim Riva Tunewr die Pipes frei aber nach dem Neustart steht immernoch das die Graka 12 Pipes hat, wieso geht das auf einmal net mehr vorher hat doch alles geklappt.:noidea::blubb:

HELP:godlike:

Beiträge gesamt: 15 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 6016 Tagen | Erstellt: 9:51 am 8. Jan. 2005
Breaker10
aus Weilmünster
offline



OC God
20 Jahre dabei !

Intel Core 2 Quad
2933 MHz @ 3800 MHz
46°C mit 1.2 Volt


Hast du den neusten Riva Tuner benutzt ?


WIE POSTE ICH FALSCH ?
Nachdem ich GOOGLE, die FAQ´s und die BOARDSUCHE erfolgreich ignoriert habe, erstelle ich zwei bis fünf neue Themen, in den falschen Unterforen, mit kreativen Titel und undeutlichem Text, unter dem sich jeder etwas anderes vorstellen kann

Beiträge gesamt: 7089 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 7337 Tagen | Erstellt: 10:16 am 8. Jan. 2005
Black0hawk
offline



OC Newbie
16 Jahre dabei !

AMD Athlon 64
2200 MHz


So ich benutze vollgende Version: 2.0

Beiträge gesamt: 15 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 6016 Tagen | Erstellt: 13:47 am 8. Jan. 2005
DanielOC
aus dem Niemandsland ;-)
offline



OC God
17 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3600 MHz
65°C mit 1.39 Volt


nimm mal die 15.3 er version !


C2Q Q9400 @ 4x 3,6GHz >> ASUS P5Q-Pro >> 6GB Aeneon@ 920MHz>> HD4870 512MB OC >> 2*WD 1600JD @ RAID-0, 500GB Seagate >> Samsung 226BW Widescreen TFT 22°

Beiträge gesamt: 1170 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 6377 Tagen | Erstellt: 14:06 am 8. Jan. 2005