» Willkommen auf Grafikkarten OC «

Hatstick
aus Niedersachsen
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV NW
3000 MHz mit 1.35 Volt


Beim ATI Tool findce ich irgendwie keine Tempangaben.Mit welchem Tool kann ich die Temps der X800Pro relativ zuverlässig auslesen?
Oder bin ich blind weil ich nix im ATI Tool finde?
Ist glaube ich V 0.20.
Dank im vorraus!


...soon AMD64 @ Arctic Silentium II

Beiträge gesamt: 60 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2004 | Dabei seit: 6211 Tagen | Erstellt: 23:32 am 16. Juli 2004
Coolzero2k1
offline



OC God
19 Jahre dabei !

Other CPU-Type
1700 MHz @ 2400 MHz
38°C mit 1.38 Volt


haste den aktuellen 4.7er cat drauf? Hat bei mir erst mit dem funktioniert!

Gruß

Beiträge gesamt: 5547 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 7273 Tagen | Erstellt: 12:57 am 17. Juli 2004
Hatstick
aus Niedersachsen
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV NW
3000 MHz mit 1.35 Volt


A so nee vom 15.504.
Denke das wird noch der 4.5er sein.
Werde mal den 4.7 tresten aber ich meine die X800 Series wird doch ab dem 4.5er offiziell unterstüzt?


...soon AMD64 @ Arctic Silentium II

Beiträge gesamt: 60 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2004 | Dabei seit: 6211 Tagen | Erstellt: 13:32 am 17. Juli 2004
Coolzero2k1
offline



OC God
19 Jahre dabei !

Other CPU-Type
1700 MHz @ 2400 MHz
38°C mit 1.38 Volt


ja aber bei mir hats mit der temp auslesung bei der 4.5 net geklappt. den 4.6er habe ich net getestet und mit dem 4.7er gehts!

Beiträge gesamt: 5547 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 7273 Tagen | Erstellt: 14:17 am 17. Juli 2004
theexe
aus Dresden
offline


OC Profi
19 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3500 MHz
55°C mit 1.375 Volt


also mit rivatuner geht des ganz entspannt bei mir :D


-wech mit dem spamm-

Beiträge gesamt: 511 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 7068 Tagen | Erstellt: 7:19 am 18. Juli 2004
krauser
offline



OC Profi
19 Jahre dabei !

Intel Core 2 Quad
3000 MHz @ 4000 MHz mit 1.25 Volt


bei mir funzt es auch mit ati tool, aber wieso hab ich da kein overdrive??? wenn doch der chip auf der karte sitzt? mit dem xt bios drauf ist overdrive da incl. temp anzeige mit orig. bios net :noidea:


Asus Maximus II Formula
280 GTX
4GB G.SKILL

Beiträge gesamt: 788 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6957 Tagen | Erstellt: 7:42 am 18. Juli 2004
DocDoom
aus Vlotho
offline



OC Profi
18 Jahre dabei !

Intel Core 2 Duo
2266 MHz @ 2266 MHz


@krauser

hab auch keine overdrive nichtmal mit dem xt bios

ps : kannste mir dein xt bios mal schicken

meine mail: doc_doom@web.de


MacBook Pro 13" 2,26Ghz 4GB RAM 500GB; iPhone 2G 8GB FW3.1.2 JB&UL; iPhone 3GS 32GB FW4.0 JB&UL; iPhone 4 16GB FW4.1 JB; iPad 32GB Wifi JB

Beiträge gesamt: 854 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6687 Tagen | Erstellt: 21:44 am 19. Juli 2004