» Willkommen auf Grafikkarten OC «

Eddy
aus Salzkotten
offline



OC Newbie
18 Jahre dabei !

AMD Barton
1800 MHz @ 2200 MHz
45°C mit 1.75 Volt


Hallo Leute ich habe zur Zeit eine Nvidia FX Karte,
was mir aber aufgefallen ist das AGP nu rmit 54 statt 66 läuft

Ach ja meine Komponenten:

Mein Computer

Beiträge gesamt: 63 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6592 Tagen | Erstellt: 13:55 am 3. Aug. 2003
spocky1701
aus Jena
offline



OC God
18 Jahre dabei !

AMD T-Bred
1466 MHz @ 2320 MHz
44°C mit 1.74 Volt


Hm... Ist schon seltsam...
Ich kenn mich mit diesen SIS746-Chipsätzen aber auch nicht aus !
Kannst du da vielleicht direkt was im BIOS einstellen von wegen AGP-Takt ? (glaub ich aber kaum)
Ansonsten sieht es fast nach einem Problem mit dem Teiler aus !
Also ich entnehme mal, dass du deinen FSB statt auf 133MHz auf 200 hast, ne ?
Normalerweise müsste da nen 1/3er Multi aktiv sein! (200MHz/3=66MHz)
Ist er aber offensichtlich nicht!
Anscheinend ist so ne Arte 1/3,5 aktiv... (kann sowas sein ???? Sowas haben doch nichtmal KT400er :biglol: )

Klingt vielleicht doof der Tipp, aber kannst du den FSB noch bisschen heben ?
Vielleicht kommst du ja in 233er Regionen, dann würde es passen ;)

Aber vielleicht ist das Problem auch simpler ...
Mit welchem Prog liest du aus ?


Nethands

Beiträge gesamt: 1167 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6906 Tagen | Erstellt: 15:23 am 3. Aug. 2003
brutal
offline



Basic OC
18 Jahre dabei !

AMD T-Bred
1533 MHz @ 2400 MHz
40°C mit 1.775 Volt


das liegt net an deeiner graka sondern vermutlich an deeinem mainboard...
kenne mich aber leider net mit deinem mobo aus...


1800+@2,4Ghz mit 1,775 V!
MSI GF4TI 4200@300/600!
Temps wie immer zu hoch...

Beiträge gesamt: 156 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6590 Tagen | Erstellt: 15:24 am 3. Aug. 2003
Eddy
aus Salzkotten
offline



OC Newbie
18 Jahre dabei !

AMD Barton
1800 MHz @ 2200 MHz
45°C mit 1.75 Volt


Also
ich glaube mit dem FSB weiter zu erhöhen bringt nichts, denn ich hatte vorher 166 FSB und da waren es auch nur 54 AGP.
Könnte vielleicht ein neuer Bios weiter helfen?

Beiträge gesamt: 63 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6592 Tagen | Erstellt: 16:15 am 3. Aug. 2003
spocky1701
aus Jena
offline



OC God
18 Jahre dabei !

AMD T-Bred
1466 MHz @ 2320 MHz
44°C mit 1.74 Volt


Hm...
Das ist natürlich was anderes...
Nen neues BIOS kann auf alle Fälle nicht schaden :)


Nethands

Beiträge gesamt: 1167 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6906 Tagen | Erstellt: 17:15 am 3. Aug. 2003
mastaqz
offline



OC God
18 Jahre dabei !


wer sagt überhaupt dass der takt bei 54 mhz ist? :noidea:

Beiträge gesamt: 8832 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6886 Tagen | Erstellt: 18:00 am 3. Aug. 2003
Eddy
aus Salzkotten
offline



OC Newbie
18 Jahre dabei !

AMD Barton
1800 MHz @ 2200 MHz
45°C mit 1.75 Volt


Riva Tuner sagt das und ich habe bei dir MSI ein Programm das heisst 3D Turbo Experience und da steht es auch !!!!!

HM was jetzt??

Beiträge gesamt: 63 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6592 Tagen | Erstellt: 19:44 am 3. Aug. 2003