» Willkommen auf Grafikkarten OC «

The Edge
aus der Asche
offline



OC God
18 Jahre dabei !

Intel Core 2 Duo
2500 MHz @ 3200 MHz mit 1.485 Volt


siehe signatur 2003  - da steht core/speichertakt 250/513 - dabei war der test bei 310/620... kann es evtl. sein, dass des nicht richtig angezeigt wird, wenn ich den takt über powerstrip ändere? :confused:

:punch: --> 3d2k3 <-- :kick:

Beiträge gesamt: 8661 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6868 Tagen | Erstellt: 13:26 am 13. April 2003
corallus
aus der Schweiz
offline



OC God
18 Jahre dabei !

Intel Core i7
3200 MHz @ 3200 MHz


Ich Glaube Du musst den 3D Mark jedesmal schliessen, wenn Du den Takt änderst - hatte auch solche Erlebnisse, mir scheint der 3D Mark liesst den Takt beim öffnen des Progis aus.
Ich habe immer mehr hochgestellt aber er zeigte immer den "Anfangstakt"; habe ich den Bench geschlossen, hochgestellt und den Bench wieder geöffnet, zeigte er mir den richtigen Takt......

Gruss corallus


Fly Hard, Life is Short
Lieber corallus, wir werden dich nie vergessen und in Gedanken immer bei dir bleiben.

Beiträge gesamt: 3890 | Durchschnitt: 1 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6739 Tagen | Erstellt: 14:56 am 13. April 2003
hasufell
aus der Planescape
offline



OC God
18 Jahre dabei !

AMD Athlon XP
1533 MHz @ 2300 MHz
48°C mit 1.66 Volt


03 hat mit Geforce4 sowieso keinen Sinn


Franz schwieg tagelang.

Beiträge gesamt: 7863 | Durchschnitt: 1 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6775 Tagen | Erstellt: 15:05 am 13. April 2003
The Edge
aus der Asche
offline



OC God
18 Jahre dabei !

Intel Core 2 Duo
2500 MHz @ 3200 MHz mit 1.485 Volt


jo des kann sein, dass der das am anfang loggt, daran hab ich net gedacht... ;) THX!!

Beiträge gesamt: 8661 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6868 Tagen | Erstellt: 17:42 am 13. April 2003