» Willkommen auf Internet und Netzwerk «

mucknicht
aus Eckernförde
offline


OC Newbie
16 Jahre dabei !


Ich habe 2PC (der eine XP, der andere 98SE) über ein Crossoverkabel miteinander verbunden. Beide Computer wurden beim jeweils
anderen in der Netzwerkumgebung angezeigt. Auf beiden PCs waren Ordner freigegeben, doch leider war es nur von dem XP-Rechner
aus möglich, Daten aufzurufen, zu verändern und abzuspeichern. Auf dem 98SE-PC wurde bei Klick auf das entsprechende Symbol
nur eine Fehlermeldung ausgegeben.

Wie ist es möglich, dass von beiden aus auf den jeweiligen anderen zugegriffen werden kann?


muckn

Beiträge gesamt: 27 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2005 | Dabei seit: 5976 Tagen | Erstellt: 16:26 am 30. Aug. 2005
The Papst
aus Lüneburg
offline



Real OC or Post God !
17 Jahre dabei !

Intel Pentium Dual Core
1300 MHz @ 1300 MHz


Was isn das für ne Fehlermeldung?

Übrigens...das WOL Kabel sollte morgen da sein!

Beiträge gesamt: 36710 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 6467 Tagen | Erstellt: 16:27 am 30. Aug. 2005
mucknicht
aus Eckernförde
offline


OC Newbie
16 Jahre dabei !


" Auf das Ressource kann nicht zugegriffen werden " oä.


muckn

Beiträge gesamt: 27 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2005 | Dabei seit: 5976 Tagen | Erstellt: 16:33 am 30. Aug. 2005
The Papst
aus Lüneburg
offline



Real OC or Post God !
17 Jahre dabei !

Intel Pentium Dual Core
1300 MHz @ 1300 MHz


Haste bei WinXP "Einfach Dateifreigabe" aktiviert?

Beiträge gesamt: 36710 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 6467 Tagen | Erstellt: 16:45 am 30. Aug. 2005
jayP4
aus Idstein
offline



Basic OC
18 Jahre dabei !

Intel Pentium IV
2667 MHz @ 3000 MHz
42°C mit 1.52 Volt


hi!

versuch mal beim xp-rechner in der registry einen eintrag zu finden, der


restrictanonymous

heisst und setz ihn auf 0 dann starte den pc neu und versuchs nochmal..

Beiträge gesamt: 146 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 6730 Tagen | Erstellt: 17:10 am 30. Aug. 2005
mucknicht
aus Eckernförde
offline


OC Newbie
16 Jahre dabei !


Hab beides gemacht, funktioniert trotzdem nicht...


muckn

Beiträge gesamt: 27 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2005 | Dabei seit: 5976 Tagen | Erstellt: 14:58 am 1. Sep. 2005
b4rNi
aus Frankfurt/Main
offline


OC Profi
17 Jahre dabei !

AMD Barton
1909 MHz @ 2210 MHz
45°C mit 1.65 Volt


hi..

geb ma vom winxp-rechner en ordner frei und versuch dann ma vom 98se-rechner die "netzlaufwerkverbindung".

also einfach rechtsklick auf Netzwerkumgebung/netzlaufwerk verbinden/dann da halt die ip/ordner eingeben.

mfg

(Geändert von b4rNi um 0:55 am Sep. 2, 2005)


Je mehr Käse, desto mehr Löcher.
Je mehr Löcher, desto weniger Käse.
Also merke: Je mehr Käse, desto weniger Käse!

Beiträge gesamt: 656 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 6415 Tagen | Erstellt: 0:54 am 2. Sep. 2005