» Willkommen auf Notebook «

KCone
aus Berlin
offline



OC Newbie
15 Jahre dabei !

AMD Athlon XP
2000 MHz @ 2361 MHz
54°C mit 1.90 Volt


so ich habe eine frage
warum wird mir nicht die callunacard 130MB angezeigt ???:noidea:
Mein Laptop erkennt sie aber

THX schon mal

Beiträge gesamt: 85 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2004 | Dabei seit: 5629 Tagen | Erstellt: 20:50 am 29. Nov. 2004
Tomalla
aus Seeheim-Jugenheim
offline



Real OC or Post God !
16 Jahre dabei !


Das sind vielleicht ein paar wenige Informationen.
Das Laptop erkennt Sie. Soviel habe ich verstanden. Aber wo wird Sie nicht erkannt? :noidea: Das habe ich nicht so ganz verstanden.
Ein paar Informationen wären schon nicht schlecht. :thumb:

Tomalla


Never change a running system... Why not ???
«Tomalla - versteht nicht jeder. Ist auch besser so!» ®www.sloganizer.net
Wie poste ich richtig ?

Beiträge gesamt: 21046 | Durchschnitt: 3 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 6055 Tagen | Erstellt: 9:19 am 30. Nov. 2004
KCone
aus Berlin
offline



OC Newbie
15 Jahre dabei !

AMD Athlon XP
2000 MHz @ 2361 MHz
54°C mit 1.90 Volt


er kennt die karte zeigt mir sie aber nicht im explorer oder im arbeitsplatz an.


Jeder ist ein Ausländer, nur nicht dort, wo er daheim ist.

Beiträge gesamt: 85 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2004 | Dabei seit: 5629 Tagen | Erstellt: 18:49 am 30. Nov. 2004
NWD
aus Neuwied
offline



Moderator
18 Jahre dabei !

Intel Core i5
3500 MHz @ 4000 MHz
40°C mit 1.10 Volt


ist die in irgendeiner weise formatiert und partitioniert?

schau mal in der datenträgerverwaltung nach


Work like you don´t need the money    Love like you´ve never been hurt         Dance like nobody´s watching             Sing like nobody´s listening
But Live as if you will die today

Beiträge gesamt: 17551 | Durchschnitt: 3 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6765 Tagen | Erstellt: 20:58 am 30. Nov. 2004
KCone
aus Berlin
offline



OC Newbie
15 Jahre dabei !

AMD Athlon XP
2000 MHz @ 2361 MHz
54°C mit 1.90 Volt


nein
hab ich schon sie wird mir da nicht angezeigt nur bei der option pcmcia karten

Beiträge gesamt: 85 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2004 | Dabei seit: 5629 Tagen | Erstellt: 22:06 am 30. Nov. 2004