» Willkommen auf Notebook «

Netju
aus Berlin
offline


OC Newbie
15 Jahre dabei !


Hallo

ich habe mit den laptop md9783 folgendes Problem!
Beim Anschluss eines 4-fach USB - Hubs läst sich das gerät nicht mehr runterfahren .


Hat jemand ne Idee voran das liegen kann?
Würde mich über Nachricht freuen !:blubb:

lg Netju

(Geändert von Netju um 11:51 am Nov. 9, 2004)

Beiträge gesamt: 1 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2004 | Dabei seit: 5491 Tagen | Erstellt: 11:49 am 9. Nov. 2004
undertaker356
aus Manderbach
offline



OC Newbie
15 Jahre dabei !

AMD Athlon XP
2220 MHz


Scheint normal zu sein ^^
Hab das gleiche Notebook heir stehen, wenn Netzteil und ext. Monitor angeschlossen sind fährt der nicht runter, wenn ichs abmache schon :blubb:

Beiträge gesamt: 30 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5824 Tagen | Erstellt: 14:59 am 26. Nov. 2004
NWD
aus Neuwied
offline



Moderator
18 Jahre dabei !

Intel Core i5
3500 MHz @ 4000 MHz
40°C mit 1.10 Volt


müsst ihr mal in der Systemsteuerung nachschauen bei den Eigenschaften des HUBs

kann sein das da was in der richtung steht.. ich kenn das von meiner maus das die ansonsten den standby nicht zulässt


Work like you don´t need the money    Love like you´ve never been hurt         Dance like nobody´s watching             Sing like nobody´s listening
But Live as if you will die today

Beiträge gesamt: 17551 | Durchschnitt: 3 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6766 Tagen | Erstellt: 17:44 am 26. Nov. 2004