» Willkommen auf Intel Overclocking «

bladerunner989
aus Bayern
offline



Basic OC
18 Jahre dabei !

Intel Pentium IV
2400 MHz @ 2850 MHz
47°C mit 1.75 Volt


Hi Leute,

hab jetzt den Umstieg von AMD zu Intel gewagt. Nun bin ich aber von meinen OC-Versuchen etwas enttäuscht zumindest nachdem was ich hier im Forum gelesen habe.

Zunächst mal meine Komponeten

Gigabyte 8PE667 Ultra
P4 2.4Ghz 533Mhz C1
512MB Corsair PC3500
Geforce 2 Grafikarte
Enermax 431W NT gedroselt mit einem 120er Papst
AC - Evo Wakü auf der CPU
Standard Kühler auf der NB

So jetzt zu meinen Prob :

Im Normalbetrieb (nicht übertaktet) läuft alles absoult stabil die Temp der CPU ist bei ca.34° IDLE und bei 36° unter Last (Burn6)

So jetzt wollte ich mich an übertakten machen. Was ich als erstes gesehen habe oder besser nicht habe, sind Einstellungen für den Speicher hier kann ich 2.5 oder 2.0 auswählen. Bei 2.0 läuft der Speicher langsamer. Weiss jemand was das heisst ???

Also einfach mal auf 2.0 gelassen (is ja schneller) nun den FSB auf 150Mhz und V-Core auf 1.6Volt (ergibt 2.7Ghz). Alles getestet und lief auch stabil. Nur als noch weiter den FSB nach oben treiben wollen aber das wahr das Ende egal welche Einstellung ich tätige bis 2.7-2.9Ghz sehe ich manchmal (ca.60%) den Bios Bildschirm aber Windows bootet nicht. Nun meine Frage welche Komponente macht schlapp ???
Der Speicher kann es ja nicht sein läuft ja bisher max. auf 400Mhz (wenn 2.9Ghz).
Die Cpu sollte zumindest nach dem was ich gelesen habe mehr können. Daten der CPU sind :
Costa Rica
Pack : 10/07/2002
Code : BX80532PE2400DSL6EF
Version: C10670-001

Beim Board weiss ich auch net hab bisher hier im Forum nicht viel darüber gelesen. Wäre eine Möglichkeit das das Board schlapp macht.
Achja neuste Bios "F3" ist drauf. Ausserdem liesst MBM oder Hardware Monitor eine NB Temp von 108° aus. Das verstehe wer will.

Als letzte Möglichkeit würde mir jetzt noch das NT einfallen. Hier die Leistung bei 2.7GHZ

+12V = 11.84V
+5V   = 4.94V

So also was fällt euch dazu ein ? Hab ich einfach Pech mit der CPU gehabt oder ist das Board Mist und ich sollte mir das ASUS P4PE holen.


gruss Blade

Beiträge gesamt: 157 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 6770 Tagen | Erstellt: 16:26 am 10. Nov. 2002
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt


Hi

Wieviel Spannung (V-Core) hast du bei 2,9GHz eingestellt?

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6507 Tagen | Erstellt: 16:36 am 10. Nov. 2002
Ultrahoschie
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3575 MHz
53°C mit 1.74 Volt


hey

haste pci/agp fix aktiviert?? 2.0 und 2.5 kann ja nur die Latence sein!! aber bei gigabyte kommt man doch mit alt-f3 oder so in das zusatzmenü, müsste auch im handbuch stehen!!!
achso und wieviel spannung haste denn dem ram gegeben???

Beiträge gesamt: 77 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6326 Tagen | Erstellt: 16:42 am 10. Nov. 2002
BladeRunner
aus DD
offline



Basic OC
17 Jahre dabei !

Intel Core i7
2800 MHz @ 2800 MHz



Zitat von bladerunner989 am 16:26 am Nov. 10, 2002
Hi Leute,

So jetzt wollte ich mich an übertakten machen. Was ich als erstes gesehen habe oder besser nicht habe, sind Einstellungen für den Speicher hier kann ich 2.5 oder 2.0 auswählen. Bei 2.0 läuft der Speicher langsamer. Weiss jemand was das heisst ???

Costa Rica
Pack : 10/07/2002
Code : BX80532PE2400DSL6EF
Version: C10670-001




also zum Speicher, ich hab zwar nicht so ein MB aber ich denke das soll heißen 2*FSB=DDR266 2,5*FSB=DDR333
ich würde erst mal den Speicher 1:1 laufen lassen (2*FSB) und mal die Spannung der CPU anheben vieleicht auch die Spannung des Rams.

noch zur CPU wo hast du die her, hast du das Datum schon gedreht???


(Geändert von BladeRunner um 16:48 am Nov. 10, 2002)

Beiträge gesamt: 133 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6334 Tagen | Erstellt: 16:45 am 10. Nov. 2002
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt



Zitat von BladeRunner am 16:45 am Nov. 10, 2002



also zum Speicher, ich hab zwar nicht so ein MB aber ich denke das soll heißen 2*FSB=DDR266 2,5*FSB=DDR333
ich würde erst mal den Speicher 1:1 laufen lassen (2*FSB) und mal die Spannung der CPU anheben vieleicht auch die Spannung des Rams.

noch zur CPU wo hast du die her, hast du das Datum schon gedreht???


(Geändert von BladeRunner um 16:48 am Nov. 10, 2002)



Jupp. :thefinger:

Gruß Hugo


(Geändert von Hugo1 um 17:05 am Nov. 10, 2002)


(Geändert von Deathblow DoG um 22:33 am Nov. 10, 2002)


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6507 Tagen | Erstellt: 16:56 am 10. Nov. 2002
bladerunner989
aus Bayern
offline



Basic OC
18 Jahre dabei !

Intel Pentium IV
2400 MHz @ 2850 MHz
47°C mit 1.75 Volt


Hi,

erstmal danke für die antworten !!!
Das mit den DDR is jetzt klar .

Bei 2.9Ghz habe ich der CPU 1.75V gegönnt mehr habe ich mich getraut. Die Speicherspannung hab ich um 0.1V erhöht.

So dann der PCI/Agp  Fix ist aktiviert steht im BIOS auf 33/66Mhz und das mit dem Zusatz Menü werd ich mal im Handbch nachblättern.

Das Datum ist von der Verpackung abschrieben also nach der alten Datumschreibweise 11.07.02. Gekauft habe ich die CPU bei Mindfactory.


gruss Blade

Beiträge gesamt: 157 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 6770 Tagen | Erstellt: 17:03 am 10. Nov. 2002
Ultrahoschie
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3575 MHz
53°C mit 1.74 Volt


schuldigung es muß heißen strg-f1!!!!

Beiträge gesamt: 77 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6326 Tagen | Erstellt: 17:10 am 10. Nov. 2002
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt


Hi

Bei 2,9GHz und 1,75V und es läuft nicht stabiel dann hast du warscheinlich einen von den schlechten C1 Prozis erwischt. :megaeek:

Nochmal wegen dem Packdate.
Wenn ich dich richtig verstehe steht auf der Packung 10/07/02 ??
Dann ist es der 7.10.02 .

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6507 Tagen | Erstellt: 17:14 am 10. Nov. 2002
bladerunner989
aus Bayern
offline



Basic OC
18 Jahre dabei !

Intel Pentium IV
2400 MHz @ 2850 MHz
47°C mit 1.75 Volt


So ein sch**** bin schon ganz konfus ! Das mit dem Packdate stimmt CPU wurde am 07.10.02 verpackt.

Zum anderen also ihr meint das es an der CPU liegt ??? Aber kann ein P4 2.4 so schlecht sein das ich nicht mal über 2.7Ghz komme ??? So ca. bei 155-158 FSB ist Schluss (muss ich erst noch austesten). Aber mit 160FSB komme ich nicht mal mehr ins BIOS !


gruss Blade

Beiträge gesamt: 157 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 6770 Tagen | Erstellt: 17:31 am 10. Nov. 2002
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt


Hi

Schwer zu sagen das kann auch am MB liegen. Das wäre der schlechteste C1 Prozi was ich so gehört habe. :crazy:

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6507 Tagen | Erstellt: 17:37 am 10. Nov. 2002