» Willkommen auf Intel Overclocking «

XiroX
offline



OC God
18 Jahre dabei !

AMD T-Bred
1466 MHz @ 2600 MHz
49°C mit 2.03 Volt


Sers,
also als ich meine 2.2A CPU gekauft hatte, konnte ich sie auch bis zu nem FSB von 130 betreiben! Lief auch gut dann die CPU. Jetz isser ne Zeit wieder auf Standarttackt geloffen und ich wollt ihn ma wieder bissl hochdrehen. Also ins BIOS und mal bei 115 angefangen...lief auch......aber jetz spackt er schon ab 120!!!! rum....sprich wenn ich 120 einstelle und max. VCore egal ob 1.7V oder 1.85V beim beenden vom BIOS also beim Neustart bleibt der Moni nur schwarz! bei Teiler 1:1 und 3:4 immer des gleiche!!
Hatt der jetz ne Macke? Isses normal? Kann man da was gegen machen?
PLZ HELP!! :(


-->Nethands<--

Beiträge gesamt: 1590 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 6614 Tagen | Erstellt: 13:00 am 29. Aug. 2002
OetziLutschi0815
aus Brottewitz
offline



OC Profi
18 Jahre dabei !

AMD T-Bred
1466 MHz @ 2250 MHz
50°C mit 1.5 Volt


kann nit sein der xirox hat p4......
ne ne..
wo hast nur die kohle her...
kaputt geburnt würd ich sagen hatte ich auch schon mal..
das war aber en amd.

mfg Ötzi

hier schauen


OC-INSIDE RULEZ
EPOX-RULEZ
plz visit: www.moddersunited.net

Beiträge gesamt: 972 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 6622 Tagen | Erstellt: 18:29 am 29. Aug. 2002
nBrKronic
aus Speyer  
offline



Real OC or Post God !
18 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2000 MHz


jaja....so isses eben mit Intel...;)...Ne ma im ernst....Hast nen Burn In gemacht oder sowas? Wurde zwischendurch die Hardware verändert?Mfg

Beiträge gesamt: 10386 | Durchschnitt: 2 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 6577 Tagen | Erstellt: 18:48 am 29. Aug. 2002
XiroX
offline



OC God
18 Jahre dabei !

AMD T-Bred
1466 MHz @ 2600 MHz
49°C mit 2.03 Volt


@Ötzi: ach dich gibt´s auch noch ;)

@Kronik: ne, kein Burn in und auch keine Hardware gewechselt..


naja, mal warten biss die richtigen Intel "Kenner" kommen :p

CU


-->Nethands<--

Beiträge gesamt: 1590 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 6614 Tagen | Erstellt: 20:06 am 29. Aug. 2002
BUG
aus Trossingen
offline


OC God
18 Jahre dabei !

Intel Core 2 Duo
1800 MHz @ 3200 MHz
75°C mit 1.45 Volt


...ich hatte das Phänomen letztens schonmal angesprochen, doch keiner wollte es sorecht glauben. :( Du bist jednefals nicht der einzigste dem es so geht, kenne mindesten zwei Kumpels bei denen die 1,6 GHz NW gerade so noch mit standart Takt laufen.  Vor dem Problem sind sie mit bis zu  2800 MHz gelaufen und auf einemal is kein oder nur wenig overclocking möglich

cu
BUG

(Geändert von BUG um 21:00 am Aug. 29, 2002)


Intel E4300 @ 3200MHz | Abit FP-IN9 SLI | ATI HD3850 256MB
Notebook | Zepto 6214W | C2D 2.0GHz | Geforce 7600go 512MB

Beiträge gesamt: 5725 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6711 Tagen | Erstellt: 20:55 am 29. Aug. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


frag mal Inge2000, der hatte genau das gleiche Problem mit seinem 2.2 und wollte den verkaufen!

Vielleicht hat er ja herausgefunden woran es lag?!?

Wenn du ihn hier nicht findest, schau mal auf planet3dnow.de im forum, da ist der ziemlich oft.


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6390 Tagen | Erstellt: 21:14 am 29. Aug. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


ich habe in einem us-forum gelesen, das sich mit den neuen Prozessoren dahingehend was ändern soll.
Keine Ahnung ob das stimmt, wäre aber schön.


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6390 Tagen | Erstellt: 21:16 am 29. Aug. 2002
XiroX
offline



OC God
18 Jahre dabei !

AMD T-Bred
1466 MHz @ 2600 MHz
49°C mit 2.03 Volt


Hmm danke schonmal für die Infos!!
Aber ich kann ihn wohl schlecht zum Händler tun? Was soll ich dann sagen? Lässt sich nimmer gut OC´en? Glaubt er vielleicht, aber nimmts wohl kaum zurück??

Also beseitigen lässt sich des Prob nicht??

Bei 120 läuft er super!


-->Nethands<--

Beiträge gesamt: 1590 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 6614 Tagen | Erstellt: 21:30 am 29. Aug. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


verkauf ihn doch über eBay, dort will sowieso keiner übertakten.

Dann kannst du dir direkt den neuen 2.53er kaufen :biglol:


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6390 Tagen | Erstellt: 17:28 am 31. Aug. 2002