» Willkommen auf Intel Overclocking «

Mr Music
offline


OC Newbie
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 2880 MHz
57°C mit 1.79 Volt


Hallo an alle OC,

...hab einige Fragen an Experten oder so.

 1. wenn ich im BIOS 1.65 Volt einstelle zeigt mir das Tool "CPU Cool"
     nur 1.57 Volt an (ist sowas normal???)

 2. meine CPU läuft bei 133mhz sehr stabil (Stundenlang mit Prime95)
     bei einem neuen Test mit FSB 136 ist nach ca 45 min das Netzteil
     abgeraucht (originalteil mit 300 Watt ... sch**** auf original)
     ... möchte ein (muß  :angry:  ) neues kaufen, was sagt ihr zu
         enamax mit 433 Watt , das müßte doch auch für später reichen
         oder doch eins mit mehr watt??


   habt dank im voraus... :bigjump:


..a bisserl geht`s no... und wenn nix mehr geht?... dann erst recht

Beiträge gesamt: 60 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6347 Tagen | Erstellt: 17:34 am 21. Aug. 2002
ceUs
aus München
offline



Enhanced OC
18 Jahre dabei !

Other CPU-Type


ja, es ist normal, dass du diese spannungsschwankungen hast, das ist bei jedem P4 so!


mein System, visit Casemodder.de

Beiträge gesamt: 294 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2001 | Dabei seit: 6679 Tagen | Erstellt: 17:43 am 21. Aug. 2002
Mr Music
offline


OC Newbie
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 2880 MHz
57°C mit 1.79 Volt


...wie ich sehe hast du auch einen 2.0 und eine Vcore von 1.66?

  Vcore mod???


   ich hab das mal mit einem 1.8 versucht ....prozi :hell: tot
   ...kam diese woche vom händler zurück ( nagelneu :biglol: nochmal
      glück gehabt ) ich weiß net ob ich es nochmal versuchen soll, hab
      ja einen als reserve

   was ist da deine meinung...



..a bisserl geht`s no... und wenn nix mehr geht?... dann erst recht

Beiträge gesamt: 60 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6347 Tagen | Erstellt: 21:03 am 21. Aug. 2002
ceUs
aus München
offline



Enhanced OC
18 Jahre dabei !

Other CPU-Type


ja, ich habe einen vcore mod gemacht, allerdings nur auf 1.7V aber sehr weit darüber gehe ich eh nicht, da meine CPU (obwohl es eine Malaysia ist!) nicht sehr gut hoch geht!


mein System, visit Casemodder.de

Beiträge gesamt: 294 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2001 | Dabei seit: 6679 Tagen | Erstellt: 23:00 am 21. Aug. 2002
Mr Music
offline


OC Newbie
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 2880 MHz
57°C mit 1.79 Volt



für 1.7 Volt werden da nur die ersten zwei kontakte gebrückt???

oder lieg ich da total falsch.


..a bisserl geht`s no... und wenn nix mehr geht?... dann erst recht

Beiträge gesamt: 60 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6347 Tagen | Erstellt: 23:35 am 21. Aug. 2002
ceUs
aus München
offline



Enhanced OC
18 Jahre dabei !

Other CPU-Type


nein, du liegst da sehr richtig ;)

/e: JUHU meine CPU geht höher, d.h. keinen PCI Takt von 43 MHz mehr :)

(Geändert von ceUs um 1:33 am Aug. 22, 2002)


mein System, visit Casemodder.de

Beiträge gesamt: 294 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2001 | Dabei seit: 6679 Tagen | Erstellt: 1:31 am 22. Aug. 2002
SK Volli
aus Düsseldorf
offline



Basic OC
17 Jahre dabei !

Intel Pentium IV
3066 MHz @ 3520 MHz
38°C mit 1.60 Volt


Hmmm das Enermax 433 hab ich auch... Die Spannungen liegen leicht unter den normen aber das ist egall.. das geile ist der poti zur Lüfterdrehzahl regulierung= Leise...


Beiträge gesamt: 213 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6355 Tagen | Erstellt: 7:54 am 22. Aug. 2002
Geist
offline



OC Newbie
17 Jahre dabei !


Beim Netzteil würde ich zum TSP 420 raten, ist trotz der 3 Lüfter sehr Leise und kostet auch noch weniger als das Enermax 433.

Wirklich gut ist auch das Antec PP412XF das hat für ein 400 Watt Netzteil sehr viel Leistung und ist durch den 1 ja 1 Temperaturgeregelten Lüfter auch recht leise.


Beiträge gesamt: 95 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6372 Tagen | Erstellt: 12:02 am 22. Aug. 2002
Coolzero2k1
offline



OC God
18 Jahre dabei !

Other CPU-Type
1700 MHz @ 2400 MHz
38°C mit 1.38 Volt


@ sk hatte ich auch, aber liegt net am nt sondern am mobo! Bei meinem neuen mobo is das nima!

Beiträge gesamt: 5547 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6712 Tagen | Erstellt: 12:31 am 22. Aug. 2002
Mr Music
offline


OC Newbie
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 2880 MHz
57°C mit 1.79 Volt


mal ne andere frage,

kann es sein das mit einem stärkeren NT die CPU auch höher geht...

...ich denke mir das, weil mit jedem CPU "1.8 und 2.0 " bei ca. 2660mhz
  schluß ist ( 2.0 = 133 FSB, 1.8 = 146 FSB ), ist es da möglich das
  mein altes NT bei dieser  leistung zu hohe schwankungen hat und
  dann das sys abstürzt

ich hab jedenfals das enamax 433 heute bestellt und es soll morgen
schon  geliefert werden. Dann auf ein neues.

...halt nochmal: muß ich ich beim Vcore mod noch was wichtiges
  beachten, daß nicht in den anleitungen steht ... zb. frage ich mich
  ob der verdrillte draht so lang sein muß wie auf den bildern zu
  sehen ist, oder soll der noch irgendwo eingeklemmt wernen
  ( zb. bei der CPU)




..a bisserl geht`s no... und wenn nix mehr geht?... dann erst recht

Beiträge gesamt: 60 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6347 Tagen | Erstellt: 21:23 am 22. Aug. 2002