» Willkommen auf Intel Overclocking «

Matze
offline



OC Newbie
17 Jahre dabei !


Hallo ,
Erstmal eine Beschreibung des Systems :
Celi-800@1080
Asus Cusl-2c
256 SD-Ram MCI 150mhz
Wasserkühlung
WIN XP prof.

Kürzlich habe ich mir einen T-Celeron 1100 gekauft und habe diesen heute gemoddet :
Jetzt mein Fehler :
Mir ist leider der Pin mit der Bezeichung VID3 abgebrochen...
Hat das jetzt irgendwelche Auswirkungen für mich oder brauche ich den unbedingt ? Laut intel-datasheets scheint er nicht lebensnotwendig ...
Danke schonmal

Beiträge gesamt: 86 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 6558 Tagen | Erstellt: 15:09 am 2. Aug. 2002
Matze
offline



OC Newbie
17 Jahre dabei !


Ok ... bin einen Schritt weiter ... Hab die Cpu einfach mal eingebaut... Resultat : Nichts Der Monitor bleibt schwarz . Es ertönt aber auch kein Warnton .
Kann es eventuell an der Biosversion liegen ? Ist noch die alte 1006 ...
Welches Bios habt ihr drauf ?
Achja Boardrev. 1.02

Ich hoffe mir kann jemand helfen
Danke
Matthias

Beiträge gesamt: 86 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 6558 Tagen | Erstellt: 16:54 am 2. Aug. 2002
Vincent
aus Halle
offline


Basic OC
17 Jahre dabei !

Intel Pentium IV
3400 MHz mit 1.4 Volt


Hey
Ich glaubte sowas kann nur mir passieren, einen Pin abbrechen. Bei mir ist es der VID2. Konnte den Pin aber wiederfinden, mit Leitsielber bestrichen ebenfalls die stelle am Proz. Alles zusammen gebaut funktioniert. Eventuell solltest Du bevor Du den Pin in den Sockel steckst etwas auf den Pin schieben damit er einwenig über dem Sockel steht.

Beiträge gesamt: 177 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6364 Tagen | Erstellt: 22:56 am 6. Aug. 2002
sloppydirk
offline


OC Newbie
18 Jahre dabei !


bei mir lief soweit ich mich erinnern kann auch mit BIOS 1006.

Trotzdem auf jeden Fall ein Bios Update machen, sonst kannst Du die VCORE nicht im Bios ändern, bei mir erst ab 1009A möglich...

Klick mal auf meinen Rechner... da steht mehr zum Thema Tualatin@Cusl2-c

Beiträge gesamt: N/V | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2001 | Dabei seit: 6701 Tagen | Erstellt: 4:21 am 7. Aug. 2002
sloppydirk
offline


OC Newbie
18 Jahre dabei !


Du darfst übrigens die AK4-AK26 (oder AN11) Verbindung übrigens bei Cusl2-c nicht machen, sonst läuft er nicht !

Beiträge gesamt: N/V | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2001 | Dabei seit: 6701 Tagen | Erstellt: 4:24 am 7. Aug. 2002
Matze
offline



OC Newbie
17 Jahre dabei !


Achso danke dir :) ...
Gleich mal pobieren .

Beiträge gesamt: 86 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 6558 Tagen | Erstellt: 18:59 am 7. Aug. 2002