» Willkommen auf Intel Overclocking «

Adameos
aus Kelsterbach
offline


OC Newbie
10 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3300 MHz
53°C mit 1.29 Volt


Hallo Forum User,

Ich habe mal wieder ein problem, allerdings ein komisches!

Ich habe meine CPU bis auf 3,5GHz übertaktet leuft auch primestable,
nur sobald ich eine 3D Anwendung starte zB. ein Game dan bekomm ich nen Bluescreen nur das komische ist das es die nv_display dateiist die zickt!

Kann mir wer sagen warum?? ich übertakte doch nur die CPU

CPU E6600 Fsb 500*7= 3,5GHz
Ram läuft Standart @ 400 CL4-4-4-12
VCore 1,25V
Mobo EVGA 680iSLI Rev.A1
Graka Sparkle 8800GTS 640MB

Falls ihr noch Infos braucht einfach bescheid sagen!

Ich hoffe Ihr könnt mir weiterhelfen

MFG
Adameos


CPU: C2D E6600@3,3GHz - Mobo: Evga680iSliRev.A1 - Graka: Sparkle8800GTS 640MB OCed - Ram: 6Gig OCZ Reaper DDR2 800 CL4 - LCD: 22 Zoll Samsung Sm 226BW - Sound: X-Fi Xtreme Gamer - Gehäuse: Antec Nine Hundred Ultimate G.

Beiträge gesamt: 14 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2008 | Dabei seit: 3721 Tagen | Erstellt: 18:38 am 12. Aug. 2008
kawabiker1971
aus dem hellertal
offline



OC God
13 Jahre dabei !

Intel Core 2 Duo
1800 MHz @ 3140 MHz
50°C mit 1.375 Volt


stell mal den pci-e takt auf den fixwert 100


E4300@ 3140 mhz - GA965P-DS3 - 2x1 GB OCI DDRII1066 - 8800GTS320 - HP W2207 TFT 22"

Beiträge gesamt: 1848 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2004 | Dabei seit: 4904 Tagen | Erstellt: 20:38 am 12. Aug. 2008
Adameos
aus Kelsterbach
offline


OC Newbie
10 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3300 MHz
53°C mit 1.29 Volt


vergessen zu erwähnen Pci/Pcie ist gefixt.


CPU: C2D E6600@3,3GHz - Mobo: Evga680iSliRev.A1 - Graka: Sparkle8800GTS 640MB OCed - Ram: 6Gig OCZ Reaper DDR2 800 CL4 - LCD: 22 Zoll Samsung Sm 226BW - Sound: X-Fi Xtreme Gamer - Gehäuse: Antec Nine Hundred Ultimate G.

Beiträge gesamt: 14 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2008 | Dabei seit: 3721 Tagen | Erstellt: 20:42 am 12. Aug. 2008
kammerjaeger
aus Versehen
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


3,5GHz bei nur 1,25V? Das wäre schon extrem...
Schonmal ATI-Tool laufen lassen (Scan for Artifacts)?


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5577 Tagen | Erstellt: 23:49 am 12. Aug. 2008
Adameos
aus Kelsterbach
offline


OC Newbie
10 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3300 MHz
53°C mit 1.29 Volt


Habs hinbekommen.....

leuft nun:

CPU: FSB 412*8   3,3GHz mit Ram 1:1

Vcore: 1,29V

Prime nach 1,5 Std
Core0 nicht über 53°C
Core1 das gleiche!

kann ich das so lassen wegen der Reserve die man für den Sommer haben sollte??

MFG
Adameos


CPU: C2D E6600@3,3GHz - Mobo: Evga680iSliRev.A1 - Graka: Sparkle8800GTS 640MB OCed - Ram: 6Gig OCZ Reaper DDR2 800 CL4 - LCD: 22 Zoll Samsung Sm 226BW - Sound: X-Fi Xtreme Gamer - Gehäuse: Antec Nine Hundred Ultimate G.

Beiträge gesamt: 14 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2008 | Dabei seit: 3721 Tagen | Erstellt: 0:45 am 13. Aug. 2008
kammerjaeger
aus Versehen
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Das ist ok. Also lag es doch an der CPU. Die Werte kamen mir auch zu extrem vor...


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5577 Tagen | Erstellt: 1:02 am 13. Aug. 2008
Adameos
aus Kelsterbach
offline


OC Newbie
10 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3300 MHz
53°C mit 1.29 Volt


aber warum kam den der Bluescreen mit nv_display ???


CPU: C2D E6600@3,3GHz - Mobo: Evga680iSliRev.A1 - Graka: Sparkle8800GTS 640MB OCed - Ram: 6Gig OCZ Reaper DDR2 800 CL4 - LCD: 22 Zoll Samsung Sm 226BW - Sound: X-Fi Xtreme Gamer - Gehäuse: Antec Nine Hundred Ultimate G.

Beiträge gesamt: 14 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2008 | Dabei seit: 3721 Tagen | Erstellt: 10:55 am 13. Aug. 2008
RST Driver
aus nrw
offline



OC Profi
11 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 3667 MHz mit 1.13 Volt


würde mich auch mal interessieren, ich hatte nämlich das gleiche problem.

Mfg
Phil


Du kennst deine Grenzen. Es wird Zeit, sie zu überwinden.

Beiträge gesamt: 945 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2007 | Dabei seit: 4067 Tagen | Erstellt: 14:58 am 15. Aug. 2008