» Willkommen auf Intel Overclocking «

Superhase
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
1600 MHz @ 2400 MHz
56°C mit 1.7 Volt


Hallo erstmal!

Ich habe ein Problem meinen Prozzi über 2.4 Ghz zu bekommen. FSB 150 läuft problemlos. FSB 151 ergibt ein reboot und im Bios erhalte ich den Hinweis das es beim booten ein Problem gab-> FSB runtersetzen!
Habe es auch versucht mit dem Hochsetzen der VCore, aber es funzt net. Warum? Arbeitspeicher 2x256 MB Infineon CL2 2100, machen die das evtl. nicht mehr mit? Aber 1 MHz mehr und nix geht, dass finde ich verwunderlich. Wieviel MHz FSB hält der Speicher eigentlich auf Dauer aus? Für Info´s wäre ich sehr dankbar.

thx

Superhase


Intelianer

Beiträge gesamt: 52 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6345 Tagen | Erstellt: 21:28 am 26. Juli 2002
Coolzero2k1
offline



OC God
18 Jahre dabei !

Other CPU-Type
1700 MHz @ 2400 MHz
38°C mit 1.38 Volt


Wieviel vcore haste ihm denn gegeben?

Beiträge gesamt: 5547 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6710 Tagen | Erstellt: 21:31 am 26. Juli 2002
XiroX
offline



OC God
18 Jahre dabei !

AMD T-Bred
1466 MHz @ 2600 MHz
49°C mit 2.03 Volt


Also irgendwann ist nei jedem Speicher Schluss. Vielleicht hatt es deinen halt genau bei 150 bzw. 151 erwischt (hast beim Speicher auch Spannung hoch gemacht?)! Leg dir halt mal Samsung DDR333 CB3 Speicher zu.......poste mal deine FPO Batch und so von deiner CPU dann können dir die Profis sagen ob´s evtl. an der CPU liegt.


-->Nethands<--

Beiträge gesamt: 1590 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 6610 Tagen | Erstellt: 21:32 am 26. Juli 2002
Superhase
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
1600 MHz @ 2400 MHz
56°C mit 1.7 Volt


Die Daten der CPU weiss ich nicht, da ich das Ding eingebaut und die Verpackung entsorgt habe. Ich wusste nicht, dass das mal von Interesse ist. Pech.

VCore auf 1.70 gesetzt. Arbeitsspeicher habe ich bei 2.5 V gelassen

Das mit dem Speicher habe ich mir auch schon überlegt, aber grade frisch gekauft, da will man den nicht gleich entsorgen.

Würden die anderen Komponenten (Graka, Sound) nicht zu stark aus dem Takt laufen? Ich kann nämlich keine Infos über den AGP, bzw. PCI-Takt ermitteln. Sisoft Sandra gibt da keine Hinweise.


Intelianer

Beiträge gesamt: 52 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6345 Tagen | Erstellt: 21:43 am 26. Juli 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


du kaufst dir jetzt noch pc2100 ram?

gerade der p4 braucht bandbreite ohne ende, ich hätte samsung pc333 genommen (also pc2700), damit hättest du die probs bestimmt nicht, wie du schon sagtest "schade".

ist sicher der ram, der ist ja nur bis 133MHz zugelassen, und 151MHz für infineon cl2 sind schon gut.

(Geändert von TurricanM3 um 22:12 am Juli 26, 2002)


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6386 Tagen | Erstellt: 22:11 am 26. Juli 2002
Superhase
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
1600 MHz @ 2400 MHz
56°C mit 1.7 Volt


Ich hatte die Sachen anfang Mai geordert und bis dato habe ich über PC333 nicht viel Gutes gelesen. Wegen den Spezifikationen und so. Sonst hätte ich bestimmt zugeschlagen

Kann ich denn beim Asus PC333 fahren und welchen Takt hat dann der AGP, wenn ich z. B. auf 166 FSB gehe? Das Board ist doch eigentlich nur für 100 MHz spezifiziert. Fragen über Fragen.

Superhase


Intelianer

Beiträge gesamt: 52 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6345 Tagen | Erstellt: 22:46 am 26. Juli 2002