» Willkommen auf Intel Overclocking «

MisterY
aus der Finsternis
offline


OC God
12 Jahre dabei !

AMD Athlon II
2800 MHz
42°C mit 1.4 Volt


hi,

ich habe hier einen intel pentium 4 1,6ghz willamate für sockel 478.

ich habe derzeit zwei boards versucht. ein MSI und ein Asus P4PE mit 845er chipsätzen.

wenn ich beide PCs starte, kommt KEIN bild und es gibt wirre piepstöne.

grakas, rams etc sind VOLL in ordnung. liegt es wirklich an der CPU?


Beiträge gesamt: 5438 | Durchschnitt: 1 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 4725 Tagen | Erstellt: 21:40 am 19. April 2007
luis
offline



Basic OC
13 Jahre dabei !

Intel Core 2 Duo
1860 MHz @ 2800 MHz
52°C mit 1.152 Volt


definier mal wirre piepstöne

3 mal lang und 1 mal kurz oder so ....

Bein AmiBios ist bei 5 mal piepen die CPU im Eimer

Beschreib deine Töne und was Du schon ausprobiert hast genauer .

Gruß

(Geändert von luis um 21:57 am April 19, 2007)


ASUS P5B ~ E6300 @  2,8 Ghz ~ 4 Gig MDT DDR2 800 ~ TT Big Typhoon @1000 u/min ~ Enermax Liberty 500AWT ~ Seagate Barracuda 320 GB Sata2 ~ X1950Pro Extreme ~ Chieftek Mesh Big gedämmt und umgebaut

Beiträge gesamt: 237 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2005 | Dabei seit: 4923 Tagen | Erstellt: 21:55 am 19. April 2007
MisterY
aus der Finsternis
offline


OC God
12 Jahre dabei !

AMD Athlon II
2800 MHz
42°C mit 1.4 Volt


die töne ergeben wirres zeug. die piepen wie wild rum. deshalb dachteich erst board defekt. aber pustekuchen. ein zweites board hat genau das selbe problem.

was ich schon ausgetestet habe:

5 versch. rams
3 Netzteile
4 Grakas (AGP und PCI)
dutzende festplatten
2 Boards
4 gehäuse + holzbrett



Beiträge gesamt: 5438 | Durchschnitt: 1 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 4725 Tagen | Erstellt: 22:09 am 19. April 2007
luis
offline



Basic OC
13 Jahre dabei !

Intel Core 2 Duo
1860 MHz @ 2800 MHz
52°C mit 1.152 Volt


teste mal ne andere CPU :lol:

Nein Spaß bei Seite . versuchs mal mit irgend einer Celerongurke oder so .


ASUS P5B ~ E6300 @  2,8 Ghz ~ 4 Gig MDT DDR2 800 ~ TT Big Typhoon @1000 u/min ~ Enermax Liberty 500AWT ~ Seagate Barracuda 320 GB Sata2 ~ X1950Pro Extreme ~ Chieftek Mesh Big gedämmt und umgebaut

Beiträge gesamt: 237 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2005 | Dabei seit: 4923 Tagen | Erstellt: 22:17 am 19. April 2007
MisterY
aus der Finsternis
offline


OC God
12 Jahre dabei !

AMD Athlon II
2800 MHz
42°C mit 1.4 Volt


wenn ich eine hätte, hätte ich das schon längst getan ;)

Beiträge gesamt: 5438 | Durchschnitt: 1 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 4725 Tagen | Erstellt: 22:20 am 19. April 2007
luis
offline



Basic OC
13 Jahre dabei !

Intel Core 2 Duo
1860 MHz @ 2800 MHz
52°C mit 1.152 Volt


bleibt ja ehrlich gesagt nichts zum testen ...

hast nicht einen Kumpel der mal zum Testen ausbaut :noidea:


ASUS P5B ~ E6300 @  2,8 Ghz ~ 4 Gig MDT DDR2 800 ~ TT Big Typhoon @1000 u/min ~ Enermax Liberty 500AWT ~ Seagate Barracuda 320 GB Sata2 ~ X1950Pro Extreme ~ Chieftek Mesh Big gedämmt und umgebaut

Beiträge gesamt: 237 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2005 | Dabei seit: 4923 Tagen | Erstellt: 22:45 am 19. April 2007
MisterY
aus der Finsternis
offline


OC God
12 Jahre dabei !

AMD Athlon II
2800 MHz
42°C mit 1.4 Volt


mir is eingefallen, dass meine workstation nen 2,4ghz celli hat.


fazit: immernoch nichts -.-


laut vorbesitzer de boards, leifen diese einwandfrei!

ich glaub ich verkauf den ganzen krempel wieder

Beiträge gesamt: 5438 | Durchschnitt: 1 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 4725 Tagen | Erstellt: 23:33 am 19. April 2007