» Willkommen auf Intel Overclocking «

Black Mask
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
1800 MHz @ 3204 MHz
49°C mit 1.525 Volt


Hallo,

ich habe bei meinem P4 2,2A Ghz den Vcore Mod ausgeführt und das 7F Bios drauf.
Ich komme nun auch auf knapp 2.8Ghz ich habe aber das Gefühl das da noch mehr geht.
Mein Problem ist nun das ich im Bios nur bis 1.85Volt einstellen kann zur CPU kommen aber nur 1.65-1.68Volt.

Was muß ich da machen um mehr zu bekommen ???

Gruß
BM

Beiträge gesamt: 81 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6382 Tagen | Erstellt: 14:12 am 21. Juli 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


dann hast du was nicht richtig gemacht, normalerweise kannst du nach dem VCore MOD bis zu 2.2V einstellen, gibt effektiv knapp über 2V.

Hast du 4 PINs verbunden, oder nur zwei?
Wenn du die vier verbindest funzt das.


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6389 Tagen | Erstellt: 14:30 am 21. Juli 2002
Black Mask
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
1800 MHz @ 3204 MHz
49°C mit 1.525 Volt


shit hab ich mir fast gedacht habe alle 4 verbunden wahrscheinlich hat einer nicht richtig Kontakt.
Jetzt kann ich meine Wasserkühler wieder runterbauen heul.

Danke für die Hilfe
Gruß
BM

Beiträge gesamt: 81 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6382 Tagen | Erstellt: 14:52 am 21. Juli 2002