» Willkommen auf Intel Overclocking «

MajinCloud
offline


OC Newbie
14 Jahre dabei !


Hoi hoi,

also ich bin dabei meine Alte Kiste ein wenig zu übertakten. Es ist ein Pentium 3 mit 933mhz auf einem ECS P6VAP-A+ (REV 1.1), Bios Version ist die "neueste" 1.5b.

Das lässt sich ja nur über den FSB regeln, im Bios jedoch kann ich den FSB nur in grossen Schritten ändern (133/140/150) 140 geht super ist mir aber leider etwas zu wenig, bei 150 wird er irgendwie Instabil (hochfahren und bissel surfen ging, bei 3d mark 2001 froh das Bild beim "Drachenfliegen" ein, bei GTA: SA gabs zuerst Störgeräusche im sound, dann frohr er auch da ein, hört sich nich danach an als könnte man das mit ner höheren vcore lösen oder?)

Meine Frage, gibt es nun noch eine Möglichkeit den FSB bsp auf 145 zu bringen? wenn ich das Handbuch richtig deute (Handbuch ) scheint das über Jumper auch nicht zu gehen, bin mir da aber nicht sicher.

(bilde mir nämlich ein das Board in irgendner OC Tabbelle auf FSB 145 gesehen zu haben)

Bin für jede Hilfe dankbar :)

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2005 | Dabei seit: 5189 Tagen | Erstellt: 11:22 am 28. Sep. 2005
ErSelbst
aus Wiesbaden
offline



Moderator
18 Jahre dabei !

Intel Core i5
3200 MHz


:downloading:


Handbuch Seite 15: Da stehen die Jumpereinstellungen für die CPU- Spannung ... ;)

Stell einfach mal 0,1 oder 0,2V höher und teste dann mal, ob es stabil wird - aber auf ausreichende Kühlung achten!


Wie poste ich richtig?

Beiträge gesamt: 104092 | Durchschnitt: 15 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6799 Tagen | Erstellt: 11:39 am 28. Sep. 2005
MajinCloud
offline


OC Newbie
14 Jahre dabei !


achso also kann das mit soundrauschen und dann einfrieren doch an der spannung liegen? dachte ehr die Karte würde den höheren PCI takt nich mögen.

Aber da sist ersma ne bestätigung die ich brauchte, vorher wollt ich nich am vcore rumspielen ^^

Ich probiers dann mal (wenns noch wietere empfehlung gibt, tut euch keinen zwang an ;) )

danke schonmal

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2005 | Dabei seit: 5189 Tagen | Erstellt: 15:35 am 28. Sep. 2005
MajinCloud
offline


OC Newbie
14 Jahre dabei !


(kann irgendwie nich editieren)

so habs nun auf 1,75v gejumpt (das bios hat vorher immer was von 1,68v angezeigt) naja jez sagt es was von 1,72v und everest was von 1,7v. Ist jez beim Benchmark sowie bei GTA SA nich abgestürtzt. Aber als viel auf dem Bildschirm loswar (volles auto, volle umgebung, schiessen und regen) kame kurzzeitig paar mal wieder die Störgeräusche, mal schaun, steck ich einfach mal 1,8 und kuck obse dann weg sind ^^

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2005 | Dabei seit: 5189 Tagen | Erstellt: 16:33 am 28. Sep. 2005
MajinCloud
offline


OC Newbie
14 Jahre dabei !


So, 1,8v aber die kurzzeitigen Störgeräusche bleiben, aber abgestürtzt ist er nicht, als ich aus GTA SA rausgeswitcht bin, zu everest (lief im hintergrund) war die CPU temp auf 41grad. Soll ich den vcore nun wieder auf 1,75 runtermachen oder einfach so lassen? was würdet ihr machen?

danke :) (bitte nich böse sein wegen posts hintereinander, aber der edit button lässt sich nicht anklicken -.-)

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2005 | Dabei seit: 5189 Tagen | Erstellt: 16:47 am 28. Sep. 2005
nummer47
aus Magdeburg
offline



OC God
15 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 2400 MHz


ich würde den wieder auf 1,75 senken.
Ich glaube aber, das es Störgeräusch von nem zu hohen PCI Takt kommt. :thumb:


jetz woll'n wa ma studiern, wa?

Beiträge gesamt: 4028 | Durchschnitt: 1 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5836 Tagen | Erstellt: 14:01 am 30. Sep. 2005