» Willkommen auf Intel Overclocking «

Linuxartist
aus HAJ
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i7


:nabend:

Ich hab von Henro nen P4S61 mitm P4-M gekauft, der 2,0GHz hat.
Nuja, BIOS Post -> OK  2400MHz @ FSB 200x12 Multi, mehr geht nicht. sprich kein booten in WIN oder Linux..
Egal welcher Ram und welche Settings.. :gulp:
Soll bei ihm aber gelaufen sein..

@ 1200MHz (12x100MHz) rennt er stabil, jetzt gerade als Linuxmaschine mit Kanotix und ohne HDD, simpel 1GB Ram (2x512MB DDR400 CL2,5)..

Stelle ich das Sys auf 166MHz FSB (x 12 = 2000MHz), dann piept er nur rum wie wild..
Habe auch schon vom original BIOS (1.9) aufs aktuelle 2.50 aktualisiert..

Ich raffe das echt nicht, weil zu warm wird er nicht!??!!!

Any solutions???

Rick


"We virtualize everything. Even Windows." - VMware Inc.

Beiträge gesamt: 14742 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6800 Tagen | Erstellt: 23:53 am 12. Sep. 2005
Linuxartist
aus HAJ
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i7


12 x 133 MHz rennt auch = 1600MHz, aber das is nicht wirklich zufriedenstellend..

Alles was ich höher gehe is schr0tt, spricht sys bootet nicht mehr..

Und was mach ich jetzt?? :lol:

Hat keiner ne idee?


"We virtualize everything. Even Windows." - VMware Inc.

Beiträge gesamt: 14742 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6800 Tagen | Erstellt: 1:22 am 13. Sep. 2005
Linuxartist
aus HAJ
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i7


Und die 1600MHz macht er nichtmal stabil.. Zum :gulp:


"We virtualize everything. Even Windows." - VMware Inc.

Beiträge gesamt: 14742 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6800 Tagen | Erstellt: 1:34 am 13. Sep. 2005
Linuxartist
aus HAJ
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i7


Also da scheint insgesamt was nicht zu stimmen..

Denn:

- Download des ForceWare Treibers für die im System werkelnde Ti4200
- Entpacken nicht möglich, FM:
"The content of the file cannot be unpacked. The executable you are attempting to run has been corrupted..."

Die datei habe ich aufm NB nochmal heruntergeladen und entpackt-> OK, aber auf der Intel Gurke nicht..
Nichtmal auf 12x100MHz mit alles auf "Load System defaults" ..

naja, ich tausch nochma den RAM, vielleicht mag er die 2x512MB DDR3200 CL2.5 nicht..???

Rick


"We virtualize everything. Even Windows." - VMware Inc.

Beiträge gesamt: 14742 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6800 Tagen | Erstellt: 2:22 am 13. Sep. 2005
Linuxartist
aus HAJ
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i7


Kann es an der Vcore liegen??

Habe gerade gelesen, das die PMs so 1,2 - 1,3 V Core haben..
Bei mir hat das System per default schon 1,65Vcore.. :eek:

Könnten wir da den begrabenen Hund haben??


"We virtualize everything. Even Windows." - VMware Inc.

Beiträge gesamt: 14742 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6800 Tagen | Erstellt: 2:42 am 13. Sep. 2005
Linuxartist
aus HAJ
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i7


Boah, hiernach brauch der "nur" 1.3 V...

http://processorfinder.intel.com/scripts/details.asp?sSpec=SL6FK&ProcFam=826&PkgType=ALL&SysBusSpd=ALL&CorSpd=ALL

Aber im BIOS kann ich die nich verändern die Voltage.. :lol:


"We virtualize everything. Even Windows." - VMware Inc.

Beiträge gesamt: 14742 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6800 Tagen | Erstellt: 2:48 am 13. Sep. 2005
Linuxartist
aus HAJ
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i7


Und Asrock ist auch doof:


Sehr geehrter Herr ,

Leider muessen wir Sie hier entaeuschen  :-(

Keines unserer Boards unterstuetzt den Mobile Prozessor, daher ist auch das
Hardwaredesign nicht fuer eine niedrigere vcore ausgelegt. Es ist leider
nicht Moeglich per BIOS Update die vcore zu verringern.

MfG

ASRock Support

ASRock Europe B.V.
Bijsterhuizen 31-51
6604 LV Wijchen
The Netherlands
www.asrock.com

-----Original Message-----
From: MIR
Sent: Tuesday, September 13, 2005 3:15 AM
To: support@asrock.biz
Subject: Asrock P4S61 + Pentium 4 Mobile

Hallo Asrock Team,

ich habe oben genanntes Mainboard und dazu eine Pentium 4 Mobile CPU mit
2GHz.
(http://processorfinder.intel.com/scripts/details.asp?sSpec=SL6FK&ProcFam=82
6&PkgType=ALL&SysBusSpd=ALL&CorSpd=ALL)
Intel Typisch wird der Prozessor ja leider mit einem Multiplikator von
12 bei 100MHz gestartet, was mir gar nicht so unlieb ist.
Mein Problem jedoch ist, das die CPU für eine Kernspannung (vcore) von
1.3V ausgelegt ist, das Mainboard aber 1.65 - 1.685 V ausgibt, was
natürlich (gerade bei der benannten Untertaktung) nicht gerade die
Spezifikation der CPU trifft..

Meine Frage lautet also schlicht, besteht die Möglichkeit, per BIOS oder
Hidden Option die Vcore "herunter zu regeln", ohne Lötarbeiten (und
damit ja auch garantieverlust) vornehmen zu müssen.

Ich würde mich sehr über eine (positive) Antwort freuen, da ich ja sonst
leider auf ein anderes Mainboard "umschwenken" müsste, welches ich aber
eigentlich vermeiden will!  :)

Liebe Grüsse aus Hannover,

Rick



Naja, war nen versuch..


"We virtualize everything. Even Windows." - VMware Inc.

Beiträge gesamt: 14742 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6800 Tagen | Erstellt: 19:56 am 13. Sep. 2005