» Willkommen auf Intel Overclocking «

TonyKoi
aus Sibbesse
offline



OC Profi
15 Jahre dabei !

Intel Celeron D
3333 MHz @ 4500 MHz
50°C mit 1.525 Volt


hallo ich habe ja letzens mal in einem thread gemeint dass mein agp mit 92mhz läuft.
jetzt habe ich folgendes problem,erst war es so das er vor paar tagen kein benchmark machen wollte kamen immer grafikfehler,dann bischen später kackte er schon beim start screen davon ab,am wochenende ist es mir passiert dass er dann sogar beim hochfahren nach der windoof anmeldung abkackt oder alles voller grafikfehler kamen.habe dann paar mal probiert auch mit abgesicherten modus,nichts.
irgendwann ist er sogar noch nicht mal mehr zum starten gekommen ging immer das bild wech.und am ende kam ich noch nicht mal mehr ins bios,ok schön und gut auf einmal stinkt es im rechner übelste art und siehe da die grafikkarte ist explodiert,paar transen und ics haben jetzt löcher drin.

so jetzt habe ich mir gedacht versuche ich es mit ner geforce2 mx und habe festgestellt dass der rechner nur noch piept.
baue ich aber eine pci grafikakrte ein hab ich hier jetzt grade drin,
dann kommt ein bild und der rechner läuft damit au ch einwandfrei.

woran liegt das ist mein agp eventuell kaputt bzw kann man das in irgend einer form reparieren?


www.kira-media.de.vu---<PENTIUM 4 RULZ>---

Beiträge gesamt: 541 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2004 | Dabei seit: 5553 Tagen | Erstellt: 5:30 am 25. Mai 2005
NeoN
offline



OC God
14 Jahre dabei !


Ja der scheint Kaputt zu sein...
wozu lässt man nen AGP slot auch auf 92mhz laufen??:noidea:
All die Slots egal ob PCI/AgP/PCIe machen keine viel höheren Taktraten mit...
Versuch mal ob es bei den standard taktraten wieder geht (33.3/66.6MHZ)
wenn das ned funzt kannstes Mobo knicken...
MFG NeoN

Beiträge gesamt: 2246 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 5422 Tagen | Erstellt: 20:33 am 29. Mai 2005
TonyKoi
aus Sibbesse
offline



OC Profi
15 Jahre dabei !

Intel Celeron D
3333 MHz @ 4500 MHz
50°C mit 1.525 Volt


nein geht es nicht,wie gesagt es ging nicht anders da man den agp nicht fixen kann und die karte hat sich so nach und nach verabschiedet.
bis sie durchgebrannt ist seitdem geht kein agp mehr hab jetzt ne 32mb pci drin die läuft jetzt mit 46mhz und auch ohne probleme


www.kira-media.de.vu---<PENTIUM 4 RULZ>---

Beiträge gesamt: 541 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2004 | Dabei seit: 5553 Tagen | Erstellt: 20:41 am 29. Mai 2005
ErSelbst
aus Wiesbaden
offline



Moderator
18 Jahre dabei !

Intel Core i5
3200 MHz


kann auch sein, dass der AGP hinüber ist und die Karte noch funzt ....

Klingt nach "einmal neues Board, bitte"


Wie poste ich richtig?

Beiträge gesamt: 104090 | Durchschnitt: 15 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6794 Tagen | Erstellt: 21:22 am 29. Mai 2005
TonyKoi
aus Sibbesse
offline



OC Profi
15 Jahre dabei !

Intel Celeron D
3333 MHz @ 4500 MHz
50°C mit 1.525 Volt


nein die karte ist schrott ich ahb sie voll auf den boden geknallt da hinterher sogar schon beim hochfahren immer das bild wegging und auf der karte ist auch nen chip abgebrannt also die ist definitiv hinüber,hab ne geforce2 draufgepackt und damit piept der pc nur noch bau ich ne pci ein hab ne sis305 mit 32mb und damit fährt er hoch.
und deshalb will ich meine konfig erstmal so belassen und mir erstmal ein board kaufen was pci express hat.danach kommt ne entsprechende pci-e karte.

aber wenn es vieleicht doch noch ne lösung gibt den agp heile zu kriegen dann wär das die beste methode für mich


www.kira-media.de.vu---<PENTIUM 4 RULZ>---

Beiträge gesamt: 541 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2004 | Dabei seit: 5553 Tagen | Erstellt: 21:33 am 29. Mai 2005
Stuzzy
offline



OC God
14 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 4200 MHz


ist am AGP port auch was verschmort?

Beiträge gesamt: 4084 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2005 | Dabei seit: 5359 Tagen | Erstellt: 22:39 am 3. Aug. 2005
Philipp Stottmeister
offline


OC God
15 Jahre dabei !

AMD Athlon 64



Zitat von TonyKoi um 21:33 am Mai 29, 2005
nein die karte ist schrott ich ahb sie voll auf den boden geknallt da hinterher sogar schon beim hochfahren immer das bild wegging und auf der karte ist auch nen chip abgebrannt also die ist definitiv hinüber,hab ne geforce2 draufgepackt und damit piept der pc nur noch bau ich ne pci ein hab ne sis305 mit 32mb und damit fährt er hoch.
und deshalb will ich meine konfig erstmal so belassen und mir erstmal ein board kaufen was pci express hat.danach kommt ne entsprechende pci-e karte.

aber wenn es vieleicht doch noch ne lösung gibt den agp heile zu kriegen dann wär das die beste methode für mich




VIelleicht solltest du ma an deiner Interpunktion arbeiten?
Ich denke mal das du ein Deutscher bist. Also schreib verdammt nochmal auch so!

Ich denke das das Mobo und die Karte im Arsch sind. Kannste wohl wegwerfen...

P.S: N Intel gehört auf n Intel Chipsatz! "Alles andere is maximaler Selbstbetrug" M. Nickles :lol:

Beiträge gesamt: 2685 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5831 Tagen | Erstellt: 13:20 am 4. Aug. 2005
TonyKoi
aus Sibbesse
offline



OC Profi
15 Jahre dabei !

Intel Celeron D
3333 MHz @ 4500 MHz
50°C mit 1.525 Volt


ich habe mir ja schon ein neues bestellt mit intel chipsatz
ein abit ic7 was auch wunderbar läuft,das andere board benutz ich mit pci graka und 2,53er cpu im 2t rechner


www.kira-media.de.vu---<PENTIUM 4 RULZ>---

Beiträge gesamt: 541 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2004 | Dabei seit: 5553 Tagen | Erstellt: 16:27 am 4. Aug. 2005
Notebook
offline



VERBANNT
14 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 2700 MHz



Zitat von Philipp Stottmeister um 13:20 am Aug. 4, 2005

Zitat von TonyKoi um 21:33 am Mai 29, 2005
nein die karte ist schrott ich ahb sie voll auf den boden geknallt da hinterher sogar schon beim hochfahren immer das bild wegging und auf der karte ist auch nen chip abgebrannt also die ist definitiv hinüber,hab ne geforce2 draufgepackt und damit piept der pc nur noch bau ich ne pci ein hab ne sis305 mit 32mb und damit fährt er hoch.
und deshalb will ich meine konfig erstmal so belassen und mir erstmal ein board kaufen was pci express hat.danach kommt ne entsprechende pci-e karte.

aber wenn es vieleicht doch noch ne lösung gibt den agp heile zu kriegen dann wär das die beste methode für mich




VIelleicht solltest du ma an deiner Interpunktion arbeiten?
Ich denke mal das du ein Deutscher bist. Also schreib verdammt nochmal auch so!

Ich denke das das Mobo und die Karte im Arsch sind. Kannste wohl wegwerfen...

P.S: N Intel gehört auf n Intel Chipsatz! "Alles andere is maximaler Selbstbetrug" M. Nickles :lol:



Genau, keine Chance dem Hauptschul-Deutsch.:thumb:

Stuzzy, wieso holst du lauter alte Threads wieder hoch?

Beiträge gesamt: 1568 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5447 Tagen | Erstellt: 17:18 am 4. Aug. 2005
Stuzzy
offline



OC God
14 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 4200 MHz


@Notebook
wann denn, ausser dieses hier?? :noidea:

PS: wenn ich sehe, dass jemand noch hilfe braucht, dann helfe ich doch gerne, denn das ist ja der sinn dieses forums, nicht?!

(Geändert von Stuzzy um 20:29 am Aug. 4, 2005)

Beiträge gesamt: 4084 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2005 | Dabei seit: 5359 Tagen | Erstellt: 18:52 am 4. Aug. 2005