» Willkommen auf Intel Overclocking «

DeLuXeRealShit
offline


OC Newbie
15 Jahre dabei !

Intel Pentium IV Prescott
3000 MHz @ 3300 MHz
43°C


Hallo, ich habe mir letztens einen P4 3.0 GHz 1024 L2 cache und 800FSB gekauft. Ich habe ein Asus P4P800E-Deluxe mit neuem Bios!
So, nun habe ich meinen Prozzi auf 3.3GHz übertaktet, wollte aber, dass er so 3.6 hat! Dann habe ich weiter übertaktet und beim Hochfahren kam dann immer ein Bluescreen(Windows XP) : "Ihr PC wurde aus Sicherheitsgründen heruntergefahren, damit ihre Hardware nicht beschädigt wird" . Was kann ich machen, um 3.6GHz zu erreichen??

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 5548 Tagen | Erstellt: 15:11 am 3. Okt. 2004
DeLuXeRealShit
offline


OC Newbie
15 Jahre dabei !

Intel Pentium IV Prescott
3000 MHz @ 3300 MHz
43°C


Achja, was ich noch vergessen habe: Mein Speicher ist Original Infineon PC400 DDR 1024 MB und übertaktet habe ich mit dem Multiplikator von American Megatrends(Bios), Faktor 10%.

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 5548 Tagen | Erstellt: 15:16 am 3. Okt. 2004
CISC
aus der Schweiz
offline


OC Profi
15 Jahre dabei !

AMD Opteron
2200 MHz mit 1.15 Volt


1. Vieleicht macht dein Speicher bei dem "hohen" FSB schlapp.

2. Wenn du sicher bist das dein Speicher den höheren FSB mitmacht

könnte es sein das dein Board den FSb nicht packt.

3. Wenn du sicher bist, dass dein Speicher und dein Board den höheren

FSB

mitmachen dann musst du um die 3.6 Ghz zu erreichen den Vcore LEICHT

erröhen( In den kleinsten Schritten die dein Board zulässt)

Dann überprüfst du es mit Prime 95 obs stabil läuft. Und ganz wichtig:

IMMER auf die Temps schauen

Beiträge gesamt: 571 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5777 Tagen | Erstellt: 19:50 am 3. Okt. 2004
The Papst
aus Lüneburg
offline



Real OC or Post God !
15 Jahre dabei !

Intel Pentium Dual Core
1300 MHz @ 1300 MHz


Eigentlich wird bei der Autoübertacktung die v-core mit angehoben, war bei mir auf jeden Fall so.

Beiträge gesamt: 36710 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5817 Tagen | Erstellt: 22:24 am 3. Okt. 2004
Murdock
aus Rain (Niederbayern)
offline



OC God
16 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3600 MHz
38°C mit 1.375 Volt


Stell doch einfach mal den Speicherteiler auf 320MHz und es sollte funzen!

Gruß

Beiträge gesamt: 2349 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 6000 Tagen | Erstellt: 8:57 am 5. Okt. 2004
DeLuXeRealShit
offline


OC Newbie
15 Jahre dabei !

Intel Pentium IV Prescott
3000 MHz @ 3300 MHz
43°C



Zitat von Murdock am 8:57 am Okt. 5, 2004
Stell doch einfach mal den Speicherteiler auf 320MHz und es sollte funzen!



Hallo, und wie stell ich den Speicherteiler auf 320MHz????

Mfg

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 5548 Tagen | Erstellt: 15:38 am 7. Okt. 2004
schrANK
offline


OC Newbie
15 Jahre dabei !

Intel Pentium IV NW
3000 MHz @ 3500 MHz
47°C mit 1.6 Volt


im bios - wenn man das aber mit AI prozentweise übertaktet, erscheinen diese einstellungsmöglichkeiten inklusive vcore usw garnicht (da müßtest du da, wo du die prozente einstellst, manuell eingeben): das macht der automatisch. perfomance mode (pat) & memory acceleration mode müssen deaktiviert bzw auf auto stehen ...


Beiträge gesamt: 1 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 5544 Tagen | Erstellt: 19:02 am 7. Okt. 2004
DeLuXeRealShit
offline


OC Newbie
15 Jahre dabei !

Intel Pentium IV Prescott
3000 MHz @ 3300 MHz
43°C


THX @ All!!! Ich probiers am Wo gleich ma aus!!

MFG

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 5548 Tagen | Erstellt: 9:43 am 8. Okt. 2004