» Willkommen auf Intel Overclocking «

Schicksal
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo


Moin,

ich hab hier ein Problem.
Ich hatte irgendwann mal das auto update tool von asus
ausprobiert. hatte alles einwandfrei geklappt. war echt begeistert.
nicht mehr diesen dos shit mit diskette (immer so ein krampf ohne
disketten lw).
Ta, nu is der Tag gekommen an dem ich mal meinen rechner neu aufgesetzt hab. schmeiss mir im aktualisierungswahn das auto
update tool drauf und leg los. keine verbindung zum server. alles
klar, von hand downloaden und go.
NIX GO! kagge hier. der hatte mir anscheinend damals ein P4C800
Bios aufgespielt und nu sacht der, dass der das p4p800 nicht aufspielt,
weil passt ja nicht.
ich will das p4p800 aber drauf haben. und nu???
hilfeeeeeeeee!!!! please!!!!!!!

schicksal


 iMac C2D 2.16, 3GB, ATI 1600 256MB, 20" + ACD 23" HD
 MBP C2D 2.4, 128GB SSD, 4GB, nVIDIA 8600 GT 256MB, 15"

Beiträge gesamt: 1494 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6463 Tagen | Erstellt: 12:54 am 19. Sep. 2004
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Was spuckt er denn für eine Fehlermeldung aus?

Kann ich mir kaum vorstellen, das du ein C Bios draufhast.


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6388 Tagen | Erstellt: 13:11 am 19. Sep. 2004
Schicksal
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo


doch doch, guggst du:



und ich kann dir auf jedenfall garantieren, dass ich ein ganz normales
P4P800 (ohne Deluxe) Rev. 1.02 hab. (gerade vom Mobo abgelesen)
und nu? :noidea:


 iMac C2D 2.16, 3GB, ATI 1600 256MB, 20" + ACD 23" HD
 MBP C2D 2.4, 128GB SSD, 4GB, nVIDIA 8600 GT 256MB, 15"

Beiträge gesamt: 1494 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6463 Tagen | Erstellt: 13:30 am 19. Sep. 2004
do0T
offline


OC Newbie
15 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3824 MHz
52°C mit 1.5 Volt


Hi,

das ist ja ma was. also bei meinem p4p-E kann ich das bios mit der beigelgten cd wiederherstellen. versuch das doch ma.

Beiträge gesamt: 94 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 5621 Tagen | Erstellt: 13:36 am 19. Sep. 2004
Schicksal
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo


Tjoah, wenn ich die CD noch finden könnte :-/
was ist denn wenn ich das "clear cmos checksum..."
aus schalte? prüft der dann noch ob das bios passt?
ich weiss ja, dass es passt.


 iMac C2D 2.16, 3GB, ATI 1600 256MB, 20" + ACD 23" HD
 MBP C2D 2.4, 128GB SSD, 4GB, nVIDIA 8600 GT 256MB, 15"

Beiträge gesamt: 1494 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6463 Tagen | Erstellt: 13:50 am 19. Sep. 2004
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Probier es doch mal in Dos, da gibt es bestimmt einen Force Flash Befehl oder sowas.


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6388 Tagen | Erstellt: 20:09 am 19. Sep. 2004
Schicksal
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo


ok, ich such mal ein disketten-lw.
mal sehen.


 iMac C2D 2.16, 3GB, ATI 1600 256MB, 20" + ACD 23" HD
 MBP C2D 2.4, 128GB SSD, 4GB, nVIDIA 8600 GT 256MB, 15"

Beiträge gesamt: 1494 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6463 Tagen | Erstellt: 0:02 am 20. Sep. 2004
Schicksal
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo


Ich nochmal.
Womit kann ich denn in dos flashen?
AFUDOS klappt nicht.
Wenn ich da folgendes eingebe:
afudos /i
dann kommt da eine fehlermeldung.
sch****e! (musste jetzt sein)


 iMac C2D 2.16, 3GB, ATI 1600 256MB, 20" + ACD 23" HD
 MBP C2D 2.4, 128GB SSD, 4GB, nVIDIA 8600 GT 256MB, 15"

Beiträge gesamt: 1494 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6463 Tagen | Erstellt: 18:42 am 9. Okt. 2004
Kosmonautologe
aus Berlin, Flughafen TG
offline



OC God
16 Jahre dabei !

Intel Celeron
2400 MHz mit 1.15 Volt


Frag doch mal beim Asus-Support per e--mail.

Die müssten das schließlich wissen.


--> www.stromeffizienz.de <--
www.dch-faq.de ; http://users.erols.com

Beiträge gesamt: 2709 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5890 Tagen | Erstellt: 20:03 am 9. Okt. 2004
Schicksal
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo


habe so ein mega langes online formular ausgefüllt und watt iss?
submit -> server connection failure. please try again later
blöd! *grml*


 iMac C2D 2.16, 3GB, ATI 1600 256MB, 20" + ACD 23" HD
 MBP C2D 2.4, 128GB SSD, 4GB, nVIDIA 8600 GT 256MB, 15"

Beiträge gesamt: 1494 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6463 Tagen | Erstellt: 20:56 am 9. Okt. 2004