» Willkommen auf Intel Overclocking «

sonic
aus der Nähe von Viersen
offline



OC Newbie
15 Jahre dabei !

AMD Barton
1800 MHz @ 2200 MHz
45°C mit 1.675 Volt


HI ² all! :)

ich hab hier 2 CPU´s einen "alten" P4 mit 1.5 Ghz und einen mit 1.7 Ghz....weiterhin hab ich 2 Board´s :blubb: beide von MSI, einmal das PT880 und das 865GM2 und einen Elitegroup- Buddy....
mein Problem die alten Board von den beiden CPU´s sind def. (Tetsprogramm meldet mir da immer Fehler) auf den neuen Board´s laufen sie aber nichtmal an!!! (also ich komm nichtmal bis zum BIOS)
SInd da irgendwelche kompatiblitäts Probleme bekannt? oder woran könnte es liegen? :noidea:

(Geändert von sonic um 14:18 am Sep. 8, 2004)

Beiträge gesamt: 54 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5801 Tagen | Erstellt: 14:17 am 8. Sep. 2004
Kosmonautologe
aus Berlin, Flughafen TG
offline



OC God
16 Jahre dabei !

Intel Celeron
2400 MHz mit 1.15 Volt


kanns sein, dass die alten p4 (williamette ?) noch sockel 423 sind und nicht 478 ?!

p.s.

du kannst ja mal posten awas auf den cpu's steht.

- wenn die 256 kb l2 haben sinds williamette,
- fsb 400 und 0,18 µm sind für williamette auch typisch.

evtl. mit der kompatibilitätsliste vom mobo vergleichen

(Geändert von Kosmonautologe um 14:23 am Sep. 8, 2004)


--> www.stromeffizienz.de <--
www.dch-faq.de ; http://users.erols.com

Beiträge gesamt: 2709 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5890 Tagen | Erstellt: 14:20 am 8. Sep. 2004
sonic
aus der Nähe von Viersen
offline



OC Newbie
15 Jahre dabei !

AMD Barton
1800 MHz @ 2200 MHz
45°C mit 1.675 Volt


also passen tun sie schon ... nur der rechner geht alt garnet an ... mit ner neuren CPU läuft alles


:EDIT
also 256 KB L2 Cache stimmt
400FSB stimmt auch


(Geändert von sonic um 14:28 am Sep. 8, 2004)

Beiträge gesamt: 54 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5801 Tagen | Erstellt: 14:23 am 8. Sep. 2004
Kosmonautologe
aus Berlin, Flughafen TG
offline



OC God
16 Jahre dabei !

Intel Celeron
2400 MHz mit 1.15 Volt


dann guck mal hier: Mainboard ud Chipsätze

tja und die laufen lt. Spezifikation in einem Intel 865 ... Board nicht.
Siehe Manual bzw. Benutzerhandbuch, aber damit hättest Du wohl nicht rausgekriegt, dass ''es'' n Willi ist.

(Geändert von Kosmonautologe um 14:56 am Sep. 8, 2004)


--> www.stromeffizienz.de <--
www.dch-faq.de ; http://users.erols.com

Beiträge gesamt: 2709 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5890 Tagen | Erstellt: 14:37 am 8. Sep. 2004
sonic
aus der Nähe von Viersen
offline



OC Newbie
15 Jahre dabei !

AMD Barton
1800 MHz @ 2200 MHz
45°C mit 1.675 Volt


hm....krieg ich da überhaupt noch board für? :confused: :sad:


Wollt auf jeden fall mal danke sagen :thumb: hast mir schon maln ganzes stück weiter geholfen!!! :)

(Geändert von sonic um 14:48 am Sep. 8, 2004)

Beiträge gesamt: 54 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5801 Tagen | Erstellt: 14:42 am 8. Sep. 2004