» Willkommen auf Intel Overclocking «

Smokealot
offline


OC Newbie
15 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 4000 MHz
48°C mit 1.6 Volt


also habe nu wie in nem andern thread erwähnt den sl6wk, 512 mb corsair cl2 (werden bald durc pc500er ersetzt) und ein asus p4c800-e
hab ne wakü instalieirt allerdings is der nt net durch wakü gekühlt da ich erst nen kühler orgen muss.

nun mein prob also ich komme mit teiler nicht über 245 weiss aber nicht obs am ram liegt :/ bzw ob ich sonst was im bios falsch eingestellt hab dazu kommt ja das bekannte prob mit dem schwanken des vcore zwischen idle und last
mit 1:1 teiler komm ich auf 227

wie sieht es z.b mit dem performence mode aus kann der probs

machen ? können sonstige einstellungen im bios probs machen?



wie sollte ich die ram timings einstellen atm hab ich 2-3-3-6
was kann noch zu probs führen?

er bootet mir zwar ab und an mit nem  fsb von 250 bleibt dann jedoch hängen wenns ins windows geht, kann das an der unzureichenden nt kühlung liegen?

weil mit 245 bin ich net wirklich zufrieden, da ich ja nur 196 fsb am ram hab und damit nur 4400mb/s in aida oder sisoft erreiche

das nt is auf jeden fall ausreichend


edit1
hat vielleicht einer links für  vmod,vdimm oder geänderte bios?

also wenn tam auf 5,2 ghz kommt kanns doch net sein das ich hier auf 3,5 rumeier :|

edit2
also bin nu auf 3,6 ghz mit 4:5 teiler nachdem ichnen 4er lüfter auf den nt kühler geschraubt hab scheint nu erstmal stabil zu sein


(Geändert von Smokealot um 0:46 am Aug. 17, 2004)

Beiträge gesamt: 49 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 5630 Tagen | Erstellt: 22:13 am 16. Aug. 2004
Murdock
aus Rain (Niederbayern)
offline



OC God
16 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3600 MHz
38°C mit 1.375 Volt


3.6 GHz sind doch schon mal eion nettes Ergebnis.
Mit GLück kommste viell. noch auf 3.8 GHz und dann ist meistens Schluss beim NW.

Gruß

Beiträge gesamt: 2349 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5998 Tagen | Erstellt: 9:35 am 17. Aug. 2004
Smokealot
offline


OC Newbie
15 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 4000 MHz
48°C mit 1.6 Volt


denke mal das das am ram liegt atm

weil die timings nicht so ganz hinhaun hab den gebraucht gekauft un weiss net was der davor gemacht hat

nu is er 8 h primestabel mit memtest beu 38 ° last und 2-2-2-5 timings auf 3,6 ghz mal schaun was mit dem pc500 er ram geht das demnächst kommt

wenn ich auf 3,75 oder 3,8 geh kommt ne fehlermeldung beim windows hochfahren das ne datei beschädigtr is in system, tendiere dazu das an den timings liegt, da er da nen fsb von über 200 hat
hat

(Geändert von Smokealot um 12:49 am Aug. 17, 2004)

Beiträge gesamt: 49 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 5630 Tagen | Erstellt: 12:46 am 17. Aug. 2004
Murdock
aus Rain (Niederbayern)
offline



OC God
16 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3600 MHz
38°C mit 1.375 Volt


Ja entweder timings oder CPU am Ende :thumb:

Gruß

Beiträge gesamt: 2349 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5998 Tagen | Erstellt: 18:02 am 17. Aug. 2004
Smokealot
offline


OC Newbie
15 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 4000 MHz
48°C mit 1.6 Volt


hm atm hab ich 3,6 ghz laufen mit 1,64 v vcore 4/5 teiler
2-3-3-6-8 timmings @ 2,85 vdimm
PAT,Performence mode und HT aktiviert

und aida zeigt mir nen lesedurchsatz von 3600mb/s
sandra sogar nur 3300  

hatte schon 4800 aber komme nicht mehr dahin habs auch mit 1:1 probiert mit 2-2-2-5 timming @ 220 aber komme nicht mehr über 3800 mit corsair dualchannel pc 3200 ram :/

das doch mal lächerlich wenig :(((

woran kann es liegen das der speicherdurchsatz so in den keller gerutscht is

hat vielleicht der speicher ne macke???

Beiträge gesamt: 49 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 5630 Tagen | Erstellt: 3:29 am 19. Aug. 2004