» Willkommen auf Intel Overclocking «

HakkiWimmer
offline



OC Newbie
15 Jahre dabei !

Intel Pentium IV NW


ich bin`s mal wieder, der mit den Barebone ( Shuttle SB61G2 )

So habt meine kleine Kiste paar Lüfter verpaßt, so das das Ding nicht mehr warm wird:lol:

Jetzt kommt mein neues Problem, den ich möchte gerne mein
3.0 Ghz P4 NW mal bißchen Feuer unter Arsch machen, aber
das Teil kackt schon bei 205 FSB ab ( 2 mal 512/400 MsTake Riegel )


Beiträge gesamt: 6 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5746 Tagen | Erstellt: 21:34 am 19. April 2004
bAumbarT
aus Wiesbaden
offline



OC Profi
17 Jahre dabei !

Intel Pentium IV NW
3200 MHz


Hi

Wie schaut denn dein Bios aus hast du die Möglichkeit Teiler etc. einzustellen? Denn 205Fsb ist nun doch sehr wenig,vielleicht macht der Speicher Probleme oder eine andere Komponente im System,wäre gut wenn du noch ein paar Details zu deinem System nennen würdest.
Bis dann


Dell Dimension 8300 Series,Intel P4 3,2Ghz HT800Fsb,1024DDR-Ram (400mhz),2x 120 GB Serial-ATA Festplatten ,ATi Radeon 9800Pro,Dvd-Brenner.

Beiträge gesamt: 822 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2002 | Dabei seit: 6309 Tagen | Erstellt: 22:24 am 20. April 2004
HakkiWimmer
offline



OC Newbie
15 Jahre dabei !

Intel Pentium IV NW


@bAumbarT

Mein Board kommt von Shuttle (Phönix) direckt, neuestes Bios
ist auch drauf.
Ich kann wie gesagt nur den FSB und die Corespannung von Cpu
einstellen.
Habe auch einige Versuche unternommen mit Änderung des Fsb
und Volt, aber das Problem ist, das ich WinXp starten kann,aber
wenn es zur Anwendung kommt, kackt das Teil ab !!!!

was brauchst du denn noch für Daten ???

MFG Hakki

Beiträge gesamt: 6 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5746 Tagen | Erstellt: 10:41 am 22. April 2004
Lord Rayden
aus Outworld
offline



OC God
16 Jahre dabei !

Intel Core i5
3300 MHz @ 4200 MHz
32°C mit 1.425 Volt


Haste denn keine Teiler die du im Bios einstelen kannst?
Ich nehme mal stark an das deine Speicher bei 205MHz dicht machen und nicht die CPU!
Guck mal nach teiler, 5:4 wäre nicht schlecht, V-Core dann so auf 1.60 Volt und hoch mit dem FSB.

cya


Ordnung ist ein Zeichen von Schwäche, wir Genies überblicken das Chaos

Beiträge gesamt: 1330 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6188 Tagen | Erstellt: 12:27 am 22. April 2004
HakkiWimmer
offline



OC Newbie
15 Jahre dabei !

Intel Pentium IV NW


so ich habe habe noch paar Daten für Euch

Chipsatz : Intel Springdale-G  I865G
Cpu        : Intel (M) (c)'01
                Pemtium 4
                3ghz/512/800
                SL6WK Malay
Speicher  : takeMS 512 PC3200 (200 Mhz)
Biostyp    : Phoenix-AwardBios v6.00pg
Biosstand: neu

aber was zu Teufel ist denn ein Teiler:noidea:


MFG Hakki

Beiträge gesamt: 6 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5746 Tagen | Erstellt: 21:11 am 22. April 2004
Lord Rayden
aus Outworld
offline



OC God
16 Jahre dabei !

Intel Core i5
3300 MHz @ 4200 MHz
32°C mit 1.425 Volt



Zitat von HakkiWimmer am 21:11 am April 22, 2004
so ich habe habe noch paar Daten für Euch

Chipsatz : Intel Springdale-G  I865G
Cpu        : Intel (M) (c)'01
                Pemtium 4
                3ghz/512/800
                SL6WK Malay
Speicher  : takeMS 512 PC3200 (200 Mhz)
Biostyp    : Phoenix-AwardBios v6.00pg
Biosstand: neu

aber was zu Teufel ist denn ein Teiler:noidea:


MFG Hakki



mit nem Teiler kannst du einstellen wie viel MHz FSB an CPU und Speicher gehen, wenn du zb 250FSB 1:1 wählst bekommt die CPU und der Speicher jeweils 250MHz, wählst du 250MHz FSB mit dem 5:4 Teiler bekommt die CPU 250MHz und der Speicher 200MHz

Kleines Rechenbeispiel:

FSB = 250 bei Teiler 5:4 = 250:5x4=200MHz für Speicher
                      Teiler 3:2 = 250:3x2=166MHz für Speicher

cya


Ordnung ist ein Zeichen von Schwäche, wir Genies überblicken das Chaos

Beiträge gesamt: 1330 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6188 Tagen | Erstellt: 12:06 am 24. April 2004
HakkiWimmer
offline



OC Newbie
15 Jahre dabei !

Intel Pentium IV NW


:blubb: Ich weiß nicht was passiert ist, aber ich habe mein FSB einfach
auf 225 gesetzt und die kiste läuft mit 3,4 Ghz /1,55 Volt stabil :lol::noidea:

keine Ahnung ich jetzt richtig gemacht habe

Danke trotzdem für die Anworten

MFG Hakki

Beiträge gesamt: 6 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5746 Tagen | Erstellt: 21:33 am 25. April 2004