» Willkommen auf Intel Overclocking «

webforhunter
aus der Matrix ;)
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 4675 MHz
62°C mit 1.40 Volt


Hi Alle!
Als ich meine manuellen Einstellungen im Bios auf Standard gesetzt
habe, komm ich nicht mehr ins BIOS rein :noidea:
Rechner bootet, aber der Bildschirm bleibt schwarz! :noidea:
Hab das Bios clear gemacht, aber hat net gefunzt :noidea:

Wer kann helfen, bin völlig ratlos im Moment! :blubb:


Webforhunter aus der Matrix ;)

Beiträge gesamt: 1043 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6362 Tagen | Erstellt: 21:27 am 10. April 2004
ConCorde
offline



OC God
15 Jahre dabei !

Intel Pentium IV Prescott
3000 MHz @ 3750 MHz
65°C mit 1.34 Volt


bau noch ma alles raus dann langsam wieder rein mach ma das stromkabel ab...!
dann machtes wieder rein und schaltest ma an und dann drück die ganze zeit F2 dann sollte es gehen ! und wenns ein bios crash is dann tu die cd von asus rein die dabei war das is eins drauf das bootet dann alleine davon^^


<l Abit IC 7 <> 3.0  @ 3.7 Ghz<> 2 * 512 A-Data DDR 500 <> Leadtek 6800 GT@ Ultra l>

Beiträge gesamt: 1308 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5837 Tagen | Erstellt: 23:10 am 10. April 2004
webforhunter
aus der Matrix ;)
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 4675 MHz
62°C mit 1.40 Volt


Hat bis jetzt Alles nix geholfen!! :noidea:
Das Bios ist tot!
Komisch ist, dass das Board nicht mal einen Piepton von sich gibt!
Wenn noch jemand einen Vorschlag machen will, nur zu!!

cua


Webforhunter aus der Matrix ;)

Beiträge gesamt: 1043 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6362 Tagen | Erstellt: 0:08 am 14. April 2004
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


nimm die CPU mal raus, mach  ihn an und baue dann nochmal ein.


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6391 Tagen | Erstellt: 11:16 am 14. April 2004