» Willkommen auf Intel Overclocking «

p4freak
offline


OC Newbie
15 Jahre dabei !

Intel Pentium IV NW
2600 MHz @ 3200 MHz mit 1.52 Volt


:noidea: Hallo Ihr OC Freaks, habe einen P4 2.6@3.2 GHZ zusammen mit dem ASUS P4P800 Mainboard! :godlike: ich bin sehr zufrieden mit dieser Kombi, im Bios habe ich die vCore auf 1.52 gelassen nur der FSB steht jetzt 249 :thumb: das System läuft sehr stabil.....nun aber zu meiner Frage "es steht aber im ASUS Tool Probe und bei CPUZ steht
vCore 1.6 welcher Wert ist nun richtig?"

Gruß Andi :nabend:

Beiträge gesamt: 2 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5748 Tagen | Erstellt: 17:57 am 19. März 2004
opf1985
aus Weiden
offline



OC God
16 Jahre dabei !

AMD Athlon II
3000 MHz @ 3000 MHz
37°C


:nabend:

bei asus würde ich sagen, dass 1,6 volt richtig ist, da asus monstermäßig overvolted!


mfg opf1985

Beiträge gesamt: 1434 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 6083 Tagen | Erstellt: 19:42 am 19. März 2004
Qou89
aus Bad Harzburg
offline



Basic OC
15 Jahre dabei !

AMD Opteron
2000 MHz @ 2600 MHz mit 1.45 Volt


die einstellung im bios sollte (!) stimmen. aber so kommen auch z.T. auch statt 1,6 knapp 1,8V raus.


Tilman


p.s: ich hab das gleiche board, 2,8C... usw. bin auhc sehr zufrieden

Beiträge gesamt: 236 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5760 Tagen | Erstellt: 19:54 am 19. März 2004
bObB3s
aus Büdingen
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
2400 MHz


Hab das Board auch :thumb:
Hatte ne Zeit lang meinen mit 136 FSB laufen (normal 100) mit 1,725 Volt im Bios eingestellt und ASUS Probe hat, wenn ich nix gemacht hab, 1,808 Volt angezeigt :noidea:

Beiträge gesamt: 1267 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5814 Tagen | Erstellt: 20:12 am 19. März 2004
Blade007
aus Tangermünde
offline



Enhanced OC
16 Jahre dabei !

Intel Pentium IV NW
3000 MHz @ 3903 MHz
49°C mit 1.63 Volt


Moin!

Diese V-Core Schwankungen sind bei Asus normal,im Idle hauen die Boards meist viel mehr V-Core auf die CPu,als man eingestellt hat und unter Last bricht die V-Core dafür weit unter den eingestellten Wert ein :blubb:(hatte selbst 2 P4P800 und bei beiden war es so...)


Gruß Blade007
Mein Baby @Nethands

Beiträge gesamt: 334 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 6024 Tagen | Erstellt: 21:35 am 25. März 2004
sneakerchen
aus Eschenburg
offline



Enhanced OC
16 Jahre dabei !

Intel Pentium IV NW
2667 MHz @ 3200 MHz
43°C mit 1.7 Volt


jep die 1.6 volt sind richtig....asus overvolted echt bis zum abwinken...aber kein grund zur sorge da en P4 von werk aus 1,75 verträgt ohne irgendwas an der lebensdauer zu ändern....

mfg nils


P4 2660 @ 3200, Radeon 9800 Pro 128mb@cas1 412/380, 2x512 DDR333 Dual Channel @ 400 MHz Infineon 2.5-3-2-6, MSI 865PE Neo2 FIS2R, 120GB Seagate 7200 rpm
http://www.nethands.de/pys/show.php4?user=sneakerchen

Beiträge gesamt: 360 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5945 Tagen | Erstellt: 20:14 am 27. März 2004
cbozler
offline


OC Newbie
17 Jahre dabei !

AMD Athlon XP
1400 MHz @ 1830 MHz
35°C mit 2.0 Volt


Bei mir bricht die Spannung auch um 0,1 Volt ein. Normal... Nur bei MSI ist dann die VCore 0,05 unter dem eingegebenen Wert.


fol kuul

Beiträge gesamt: 82 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6269 Tagen | Erstellt: 12:18 am 29. März 2004