» Willkommen auf Intel Overclocking «

Tom2110
offline



OC Profi
18 Jahre dabei !

AMD Athlon 64 FX
2200 MHz @ 2940 MHz
-33°C mit 1.75 Volt


Bitte mal alle Angaben machen. Produktionsdatum und Einstellungen bitte posten.

Habe nun mal hier das P4C800 bekommen heute und gleich ein wenig getestet :)

Vcore: standard 1,525
MHz: 3600 MHz
Kühler: So nen popliger standard ;) warte noch auch wakü zum Testen

Mal sehn bin noch nicht fertig muss dann noch weiter probieren :thumb:

Beiträge gesamt: 732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 6587 Tagen | Erstellt: 13:23 am 3. März 2004
traveller
aus NRW
offline



Basic OC
16 Jahre dabei !

Intel Pentium IV NW
2800 MHz @ 3501 MHz
49°C mit 1.625 Volt


das Xte post mit der Xten anfrage nach oc-ergebnissen mit nem p4...:wall:


Das Leben hat eine geile Grafik, aber das Gamplay ist beschissen.

Beiträge gesamt: 123 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 6019 Tagen | Erstellt: 13:28 am 3. März 2004
ThePlake
aus Genau da
offline



OC God
16 Jahre dabei !

Intel Pentium IV Prescott
3000 MHz @ 4170 MHz
51°C mit 1.55 Volt


Hi ,

das ist doch schonmal satt ,

teste mal weiter bin ma gespannt was r noch so macht , achja

offt ist es auch so , das wenn du die Vcore anhebst du kein stück höher kommst aber sag ma was dein maximum ist !

P.S.


Hab einen SL6WJ

Malaysia

3.7 GHZ

mit 1.65 Volt

;)
Glaube aber du solltest mehr packen




Beiträge gesamt: 1045 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6063 Tagen | Erstellt: 13:32 am 3. März 2004
Tom2110
offline



OC Profi
18 Jahre dabei !

AMD Athlon 64 FX
2200 MHz @ 2940 MHz
-33°C mit 1.75 Volt


sorry habe keine Thread speziell mit den OC Götter CPUs gefunden :lol:

Werde euch auf dem Laufenden halten, postet bitte auch mal eure Ergebnisse.

Bin gespannt was mit der wakü geht wenn die erst mal da ist.


Beiträge gesamt: 732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 6587 Tagen | Erstellt: 13:43 am 3. März 2004
Tom2110
offline



OC Profi
18 Jahre dabei !

AMD Athlon 64 FX
2200 MHz @ 2940 MHz
-33°C mit 1.75 Volt


So habe ein wenig Zeit gefunden weiter zu schauen.
Leider geht er nicht mehr als 3600MHz!

Spannung ist bei Vollast im Prime bei 1,5Vcore! Geht 1a mit Prime bei den 3600MHz.

So wollte den FSB auf 260 erhöhen leider geht nichts mehr der PC geht nicht mehr an! An der CPU liegts 100pro nicht. Da sie noch um einiges höher gehen muss. Selbst eine erhöhung des Vcores auf 1,7 brachte nix. Er will einfach nicht höher gehen.
Den Speicher kanns auch nicht sein da der Speicher runter getaktet wurde nur um die CPU mal zu testen.

Kanns vielleicht am Bios liegen? Werde mal ein Update machen
Das ist ein P4C800 von Asus. Rev. 2.0


Beiträge gesamt: 732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 6587 Tagen | Erstellt: 15:08 am 3. März 2004
Tom2110
offline



OC Profi
18 Jahre dabei !

AMD Athlon 64 FX
2200 MHz @ 2940 MHz
-33°C mit 1.75 Volt


so habe anscheinend den Fehler gefunden.

Habe Bios Update gemacht ging aber trotzdem nicht!

Das komisch ist das es nun wieder geht nachdem ich den 2. Speicher raus habe! Habe nun nur noch einen Speicher drinnen!
Woran könnte das nun liegen? Hatte jemand schon das Problem?

Beiträge gesamt: 732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 6587 Tagen | Erstellt: 15:49 am 3. März 2004
Tom2110
offline



OC Profi
18 Jahre dabei !

AMD Athlon 64 FX
2200 MHz @ 2940 MHz
-33°C mit 1.75 Volt


zwischenstand:

3800 MHz bei 1.58Vcore Vollast
Ist nen normaler Kupferkühler nix besonderes. (Wakü "sabber") :godlike:

Ich teste mal noch weiter. Nur was mich nervt ist das der Speicher nicht höher geht, macht Probleme im Dual Channel Betrieb obwohl ich den Speicher runter getaktet habe. Weiß einer Rat?


Beiträge gesamt: 732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 6587 Tagen | Erstellt: 15:59 am 3. März 2004
ThePlake
aus Genau da
offline



OC God
16 Jahre dabei !

Intel Pentium IV Prescott
3000 MHz @ 4170 MHz
51°C mit 1.55 Volt


Teiler runter 3:2 nur zum testen 2.9 volt gben bzw 2.8

timi9ngs hoch stellen ! weas geht dann `?




Beiträge gesamt: 1045 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6063 Tagen | Erstellt: 16:43 am 3. März 2004
Tom2110
offline



OC Profi
18 Jahre dabei !

AMD Athlon 64 FX
2200 MHz @ 2940 MHz
-33°C mit 1.75 Volt


habe nun einiges getestet.

- Speicher auf 4:5 und 2:3 probiert! Geht leider beides nicht!
 wenn ich den Prime Speichertest mache bricht er sofort ab!

- CPU ist stabil!

- Dual Channel geht auch nicht mehr (da fährt er gar nicht mehr hoch)

- Habe 2 NT probiert (300 und 350W Fortron) Haben auf 3,3V 28A, 5V 30A und 12V 18A.

- habe nur ne poplige 9200er ATI ran gehongen


Denke irgendwie das es vielleicht am NT liegen könnte.

Hat jemand gute Bios Einstellungen für das P4C800??


Beiträge gesamt: 732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 6587 Tagen | Erstellt: 16:57 am 3. März 2004
Ranickel
offline


OC Newbie
17 Jahre dabei !



Zitat von Tom2110 am 13:23 am März 3, 2004
Bitte mal alle Angaben machen. Produktionsdatum und Einstellungen bitte posten.



bin ich blind oder haste das selber nichtmal geposted??

Beiträge gesamt: 21 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6343 Tagen | Erstellt: 17:35 am 3. März 2004