» Willkommen auf Intel Overclocking «

Dr Hicks
aus NRW
offline



Basic OC
17 Jahre dabei !

Intel Pentium IV
3200 MHz


Hi ihr,

ich habe folgendes Problem :
Wenn ich meinen PC (Config siehe unten) über 225 FSB betreiben will
hab ich früher oder später immer Probs.
Ob bei Spielen oder bei Benchmarks oder irgendwelchen
Stabilitätstests ist hierbei völlig egal.

Das kann doch eigendlich nicht sein,oder ?

CPU...da geht doch normalerweise noch viel mehr
Mainboard...gilt das gleiche
Netzteil...ist stark genug um nicht abzuklappen
Graka...kann ich mir auch nicht vorstellen
Festplatte...wohl kaum
Ram...Hm das ist so eine Sache...

Wenn ich einen FSB von 210 fahre läuft er auf DDR400,wenn ich jetzt aber
215 einstelle stellt er,wenn Auto eingestellt ist,automatisch auf DDR320.
Das kann doch eigentlich nicht sein da er ja normalerweise min einen
FSB von 233 fahren müßte weil DDR466er Speicher...
Auch wenn ich von Auto auf manuelle DDR400 stelle fährt er nicht mehr hoch !
bzw. stürzt ab...
Kann es vielleicht am Ram liegen ?Den ich denke mal mein restliches Sys
ist eigendlich für viel mehr ausgelegt bzw müßte mehr leisten !.

Ich habe wirklich schon alles Versucht (langsame Timings,mehr Volt etc)wenn einer
ein paar Tips hat wäre ich echt dankbar...

PS:Hat einer vielleicht auch ein P4c800 und einen P4 3,2er dann würde mich interessieren
was ihr so für Bios Einstellungen habt.

MFG und Dank im Vorraus...

Dr.Hicks  

Beiträge gesamt: 103 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6226 Tagen | Erstellt: 19:33 am 24. Feb. 2004
Dr Hicks
aus NRW
offline



Basic OC
17 Jahre dabei !

Intel Pentium IV
3200 MHz


PS: Betreibe den Ram Dual ohne "reinen" Dualram zu benutzen.
Geschwindigkeit,Modulgröße,etc sind gleich aber vielleicht liegt es ja dadran....

MFG Dr.Hicks

Beiträge gesamt: 103 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6226 Tagen | Erstellt: 19:43 am 24. Feb. 2004
Ahnungsloser74
aus Olpe
offline



OC Profi
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3500 MHz
30°C mit 1.55 Volt


Es kann am Ram und an der CPU liegen.

Um die Fehlerquellen zu Testen würde ich Ram auf SPD lassen
und 2,75V V-Dimm mindestens geben,dann den Teiler auf 320 stellen.

Wenn dein Board bei 233 nicht mehr bootet,ist die CPU wohl der Limitierende Faktor 233x16 = 3728 MHZ (3,2:200=16 Multi)
Also zuviel für die CPU,ob ein 2,4 oder ein 3,2 am Ende laufen faßt
Alle CPU´s gleich.Schlechte 2,4 schaffen nur 3,0GHZ und schlechte 3,2 wohl nur 3,4-3,5GHZ.

Um die CPU zu Stabilisieren kann man die V-Core wohl bei Asus mit Luft auf 1,6V anheben.

Wenn dann das System irgendwo Stabil läuft bei FSB 220-233 kannste
den Ramteiler mal auf 400 stellen und schauen ob es bootet.
Um Timings zu verschärfen,mußt Du wohl aber auf 2,85V erhöhen.


Asus P4C800E Incl.V-Dimm+Vcore-Droop Mod Intel 2,4 auf 3,5 GHZ Mushkin Level II auf DDR467  mit CL2,2,2,5 9800Pro,2x160GB Seagate Serial ATA im Raid0.

Beiträge gesamt: 853 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6187 Tagen | Erstellt: 20:50 am 24. Feb. 2004
Dr Hicks
aus NRW
offline



Basic OC
17 Jahre dabei !

Intel Pentium IV
3200 MHz


Habe DDR320 eingestellt bei 2,85V.
Bis 232 fährt er hoch ist aber bei weitem nicht stabil....Spiele,Benchmarks etc.
Bei DDR400 geht es bis FSB 210.Danach wenn ich die "Auto" einstellung lasse schraubt er zurück auf DDR320.
Wenn ich DDR400 "erzwinge"per manueller Einstellung dann fährt er bei 215 noch nicht mal mehr hoch.
V-Core hatte ich Teilweise schon bis 1,75
Das sind die Werte laut meinen bisherigen Versuchen...
200-210=DDR400
210-225=DDR320
225-232=DDR266

MFG Dr.Hicks

Beiträge gesamt: 103 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6226 Tagen | Erstellt: 8:48 am 25. Feb. 2004
traveller
aus NRW
offline



Basic OC
16 Jahre dabei !

Intel Pentium IV NW
2800 MHz @ 3501 MHz
49°C mit 1.625 Volt


was für ram-riegel hasste den drinne ?!


Das Leben hat eine geile Grafik, aber das Gamplay ist beschissen.

Beiträge gesamt: 123 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 6022 Tagen | Erstellt: 9:57 am 25. Feb. 2004
Dr Hicks
aus NRW
offline



Basic OC
17 Jahre dabei !

Intel Pentium IV
3200 MHz


Corsair 2*512 MB PC 3700

Beiträge gesamt: 103 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6226 Tagen | Erstellt: 14:37 am 25. Feb. 2004
traveller
aus NRW
offline



Basic OC
16 Jahre dabei !

Intel Pentium IV NW
2800 MHz @ 3501 MHz
49°C mit 1.625 Volt


hm...der läuft doch standardmässig mit 233Mhz (466Mhz) und 3-4-4-6.

heisst die cpu würde mit 233x16 = 3728Mhz laufen...was ich mir nicht vorstellen kann (nicht ohne xtreme lüftung *g*)

denke also dass es an der cpu und nich am ram liegt (is halt corsair *g*)...

ps: ist übrigens genau das was "Ahnungsloser74" auch schon geschrieben hat...will sagen ich würde ihm recht geben...am ende sind alle p4c gleich...egal ob 2.6 / 2.8 oder 3.4 (ausser EE *g*)




Das Leben hat eine geile Grafik, aber das Gamplay ist beschissen.

Beiträge gesamt: 123 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 6022 Tagen | Erstellt: 15:15 am 25. Feb. 2004
Dr Hicks
aus NRW
offline



Basic OC
17 Jahre dabei !

Intel Pentium IV
3200 MHz


@traveller
das ist ja was mich wundert.normalerweise muss er min. 233er mitmachen.
wenn ich auf DDR400 fahre klappt er bei 210 ab.
zur kühlung muß ich sagen......ich denke mal ich habe schon eine "abnormale":lol::blubb:...daran kanns nich liegen...:thumb:
CPU selbst macht bis 232 mit aber leider nicht stabil....,und dann muß ich DDR266 fahren...
Also was ich damit meine ist je niedriger ich den Ram takte desto höher komme ich FSB mässig....also kanns doch eigendlich nicht an der CPU liegen,oder:noidea:

MFG Dr.Hicks

Beiträge gesamt: 103 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6226 Tagen | Erstellt: 22:50 am 25. Feb. 2004
Ahnungsloser74
aus Olpe
offline



OC Profi
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3500 MHz
30°C mit 1.55 Volt


Das bringt doch alles nichts,

wo ist deine CPU zu 100% Stabil ?

BurnP6+Prime95 mindestens mal 2-3 Stunden laufen lassen.
Ram dann halt auf 266 stellen.

AGP Spannung mal ruhig erhöhen.
Northbridge mal aktive kühlen oder schauen ob richtig Kühlerkontakt vorhanden ist.

Wie gesagt,wenn deine CPU FSB230 zu 100% Stabil ist und der Ram läuft nicht auf 400 mit den Hersteller Timings,ist das Board nicht mit dem Ram Kompatible oder der Ram ist schlecht und kann Reklamiert werden.


Asus P4C800E Incl.V-Dimm+Vcore-Droop Mod Intel 2,4 auf 3,5 GHZ Mushkin Level II auf DDR467  mit CL2,2,2,5 9800Pro,2x160GB Seagate Serial ATA im Raid0.

Beiträge gesamt: 853 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6187 Tagen | Erstellt: 5:48 am 26. Feb. 2004