» Willkommen auf Intel Overclocking «

ConCorde
offline



OC God
15 Jahre dabei !

Intel Pentium IV Prescott
3000 MHz @ 3750 MHz
65°C mit 1.34 Volt


hi leude ich hab das asus P4T-533-C mit 2x 256 MB rambus speicher
aber nicht den 1066 den 8## weis net genau wie viel  und nen
2.0 ghz NW p4 !
ich kann im bios zwar fsb verändern aber dann ändert sich der pci takt mit also steht dann immer dahinter! normal läuft er
auf 100/33 dan kann ich zwischendrinne auswählen aber da geht der
takt dann vom pci also vom 2ten zu hoch! der einzige wert der noch
geht sind 120/20 da läuft er dann auf 2.4! kann man da noch was machen oder wars das dann für mich mim oc =?


<l Abit IC 7 <> 3.0  @ 3.7 Ghz<> 2 * 512 A-Data DDR 500 <> Leadtek 6800 GT@ Ultra l>

Beiträge gesamt: 1308 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5838 Tagen | Erstellt: 13:28 am 8. Jan. 2004
Murdock
aus Rain (Niederbayern)
offline



OC God
16 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3600 MHz
38°C mit 1.375 Volt


Mehr wird bei deinem Board nicht gehen, da du keinen AGP/PCI fix hast.
Ein neueres Board könnte helfen.
Viell. gibts nen Bios update das nen AGP/PCI fix hat oder viell über jumper am Board.
Gruß

Beiträge gesamt: 2349 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 6002 Tagen | Erstellt: 13:32 am 8. Jan. 2004
ConCorde
offline



OC God
15 Jahre dabei !

Intel Pentium IV Prescott
3000 MHz @ 3750 MHz
65°C mit 1.34 Volt


hmm kann es auch sein das es am speicher liegt weil ich könnte auch 150/33 auswählen aber dann sag mein dummes mainboard immer
das es net geht beim  booten und hab schwarzen screen also wird nichs mehr gesendet...=!?


<l Abit IC 7 <> 3.0  @ 3.7 Ghz<> 2 * 512 A-Data DDR 500 <> Leadtek 6800 GT@ Ultra l>

Beiträge gesamt: 1308 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5838 Tagen | Erstellt: 13:52 am 8. Jan. 2004
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Probier doch mal 133, da sind die AGP/PCI Werte wieder bei default.


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6391 Tagen | Erstellt: 13:56 am 8. Jan. 2004
ConCorde
offline



OC God
15 Jahre dabei !

Intel Pentium IV Prescott
3000 MHz @ 3750 MHz
65°C mit 1.34 Volt


hm jap stimmt aber das hab ich auch schon tausen mal probiert und
auch schon tausend ma die bios batterie rausenhemn müssen ;)
von daher weis noch jemand nen rat? ich vermute ja das der speicher net mehr mit macht?=! oder ? kann das sein?


<l Abit IC 7 <> 3.0  @ 3.7 Ghz<> 2 * 512 A-Data DDR 500 <> Leadtek 6800 GT@ Ultra l>

Beiträge gesamt: 1308 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5838 Tagen | Erstellt: 14:07 am 8. Jan. 2004
Geist
offline



OC Newbie
17 Jahre dabei !


Da du schreibst das du kein PC1066 RDRAM hast sondern PC800, bist du mit 120 MHz Systemtakt gut bedient für 150MHz Systemtakt braucht du schon gutes PC1066 RDRAM. Da deine 2 GHz P4 CPU ein FSB 400 ist, wirst du wohl auch hier eine neue P4 CPU für FSB 533 MHz brauchen um die 150 MHz zu erreichen!

Also würde ich sagen das du mit 120 MHz Systemtakt (entspricht FSB 480 MHz und deine PC800 RDRAM laufen dann als PC960), schon ganz gut zufrieden sein kannst! Ein bisschen mehr PCI/AGP Takt ist in der Regel auch kein Problem, z.B. 35 MHz PC Takt statt 33 MHz ist meist kein Problem, einfach mal testen!

Beiträge gesamt: 95 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6375 Tagen | Erstellt: 14:15 am 8. Jan. 2004
ConCorde
offline



OC God
15 Jahre dabei !

Intel Pentium IV Prescott
3000 MHz @ 3750 MHz
65°C mit 1.34 Volt


jop ok danke @all sowas hatte ich mir schon gedacht ! hab nu noch ne frage da ihr ja seht das das nimmer des ganz aktuelle ist wollte ich mir nun nen neues board kaufen also vorerst bis ich dann geld hab dann neue cpu
und neuen speciher zum board natürlich auch gleich aber normalen!
ähm könnte ich nun ein board kaufen das z.b die p4 mit fsb 800 unterstützen und würde da dann mein 2.0 auch noch drauf laufen also kurzfristig?


<l Abit IC 7 <> 3.0  @ 3.7 Ghz<> 2 * 512 A-Data DDR 500 <> Leadtek 6800 GT@ Ultra l>

Beiträge gesamt: 1308 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5838 Tagen | Erstellt: 14:36 am 8. Jan. 2004
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Warum läßt du deinen Speicher nicht asynchron laufen, dann kannst du testen obs auch noch höher geht.


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6391 Tagen | Erstellt: 14:43 am 8. Jan. 2004
ConCorde
offline



OC God
15 Jahre dabei !

Intel Pentium IV Prescott
3000 MHz @ 3750 MHz
65°C mit 1.34 Volt


frage  wie kann ich ihn asynchron laufen lassen`?
:godlike::ocinside:


<l Abit IC 7 <> 3.0  @ 3.7 Ghz<> 2 * 512 A-Data DDR 500 <> Leadtek 6800 GT@ Ultra l>

Beiträge gesamt: 1308 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5838 Tagen | Erstellt: 14:58 am 8. Jan. 2004
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt



Zitat von ConCorde am 14:58 am Jan. 8, 2004
frage  wie kann ich ihn asynchron laufen lassen`?
:godlike::ocinside:



So:



Musst auf 3x stellen dann läuft dein Speicher bei 133FSB auf genau 100MHz (=PC800).

Viel Glück! :)


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6391 Tagen | Erstellt: 16:45 am 8. Jan. 2004