» Willkommen auf Intel Overclocking «

Pilskiller666
aus puff
offline



OC Profi
15 Jahre dabei !

Intel Pentium Dual Core
1600 MHz @ 2800 MHz mit 1.21 Volt


Hab jetzt meine CPU 2,8C auf 3,5 GHZ übertaktet.

Das Mainboard wird jetzt bloss heisser als die CPU.

Ohne Gehäuselüfter  MB: 52°C

Mit Gehäuselüfter      MB: 46°C  beide Werte unter Volllast.

Mainboard ist ein Abit IC-7

Werte zu hoch? Ggf Lösungsvorschlag?


Beiträge gesamt: 931 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5839 Tagen | Erstellt: 2:08 am 7. Jan. 2004
Murdock
aus Rain (Niederbayern)
offline



OC God
16 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3600 MHz
38°C mit 1.375 Volt


Na auf jedenfall nen Gehäuselüfter einbauen! Oder viell. gleich mehrere um für eine bessere Luftzirkulation zu sorgen.
Auf die NB viell. nen 50er Lüfter drauf. Das Standartteil wird etwas zu schawch sein, mit dem hohen FSB.
Gruß

Beiträge gesamt: 2349 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 6000 Tagen | Erstellt: 7:40 am 7. Jan. 2004
Postguru
aus Bratwurschtland ;o))
offline



Moderator
18 Jahre dabei !

AMD Ryzen 7
3400 MHz @ 3940 MHz mit 1.41 Volt


ich glaube fast schon das du für das Mainboard  den falschen sensor ausgewählt hast ... 46 bzw 52°C sind  jenseits von gut und böse und meines erachtens nicht real...  den Intel sag laut spezifikation max 40°C für einen Stabielen betrieb  .. bei 46 bzw 52°C dürfte dein system nicht annäherrnd  stabiel sein .. auch wenn dein system wassergekühlt ist  


60Hz-Käfer umgehen ohne Software  100%  Funktionstüchtig
Wichtige Fakten über das PC Netzteil  (ATX und AT)
Bilder posten leicht gemacht ..

Beiträge gesamt: 13615 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6785 Tagen | Erstellt: 10:27 am 7. Jan. 2004
Break 12
aus Dewangen
offline



OC Profi
16 Jahre dabei !

Intel Pentium IV
2600 MHz @ 3300 MHz
53°C mit 1.75 Volt



Zitat von Postguru am 10:27 am Jan. 7, 2004
ich glaube fast schon das du für das Mainboard  den falschen sensor ausgewählt hast ... 46 bzw 52°C sind  jenseits von gut und böse und meines erachtens nicht real...  den Intel sag laut spezifikation max 40°C für einen Stabielen betrieb  .. bei 46 bzw 52°C dürfte dein system nicht annäherrnd  stabiel sein .. auch wenn dein system wassergekühlt ist  



Dito.
Da hilft (wenn die Temperatur stimmt) nur noch ne Kompressor-kühlung.
Miss die Temperatur mal mit nem Infarotthermomater nach , zur not tuts auch ein Fieberthermometer !


Das Mega Board im Internet :
www.ocworld.de.vu

Beiträge gesamt: 682 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6068 Tagen | Erstellt: 11:54 am 7. Jan. 2004
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Bei meinem P4P800 waren die Gehäusetemps so gut wie immer höhe als die CPU Temp, hatte keine Gehäuselüfter drin und trotz Wakü auf der NB - was solls die Sensoren von Asus kann man in die Tonne kloppen. Neulich war jemand in einem anderen Forum der hatte eine idle CPU-Temp von 17° mit Wakü... :thumb:


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6389 Tagen | Erstellt: 11:55 am 7. Jan. 2004
Cyberbernd
offline



Enhanced OC
17 Jahre dabei !

Intel Core 2 Duo
2667 MHz @ 3600 MHz
46°C mit 1.42 Volt


Hi

Und 25 Grad Wassertemp oder wie...:lol:

Ich habe hier 31 Grad Idle.........
Wasser:20,5 Grad

Steigt dann immer 1:1 weiter ...immer 11 Grad Unterschied Wasser:CPU Temp.

Auch mit Vollast.

Cyberbernd

Beiträge gesamt: 311 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6333 Tagen | Erstellt: 13:58 am 7. Jan. 2004
Postguru
aus Bratwurschtland ;o))
offline



Moderator
18 Jahre dabei !

AMD Ryzen 7
3400 MHz @ 3940 MHz mit 1.41 Volt


so wie ich mitbekommen habe  wird ja bei P4 auch nicht mehr in der DIE gemessen sondern an der DIE  d.h. die themps stimmen  so oder so nicht mehr ...

@ Cyberbernd ..  wohnst du in einer kühltruhe das dein wasser nur 20°C warm ..bzw kalt ist ..  jedenfalls   kann die wasserthemperatur nicht unter der Zimmertemperatur liegen .. ca 3-5°C mehr sind reell  ..alles andere was drunter liegt  oder die minusmarke durchpricht  können nich richtig sein .. d.h. der Sensor liefert ein falsches ergebnis

achja ... vielleicht hast du ein Leck im  Radiator und das dieser jetzt als Verdampfer arbeitet und so die verdunstungkälte benutzt ... wieviel Liter Wasser braucht er so auf  100km  :lol::lol:


60Hz-Käfer umgehen ohne Software  100%  Funktionstüchtig
Wichtige Fakten über das PC Netzteil  (ATX und AT)
Bilder posten leicht gemacht ..

Beiträge gesamt: 13615 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6785 Tagen | Erstellt: 14:32 am 7. Jan. 2004
Cyberbernd
offline



Enhanced OC
17 Jahre dabei !

Intel Core 2 Duo
2667 MHz @ 3600 MHz
46°C mit 1.42 Volt


Hi

Haha......:thumb:

Neenee.......Deswegen habe ich ja noch die Wasser:CPu Differenz beigeschrieben !

Ich habe es aber wirklich lieber kühl im Raum.
Aktuell 21,2 Grad.:)

Ab 23 Grad reiß ich schon das Fenster auf...:lol:
Die Raddis liegen an einer Außenwand des macht auch ein bisschen aus.(Altbau)
Raumtemp plus 5 Grad ist das maximum.

Gruß Cyberbernd

Beiträge gesamt: 311 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6333 Tagen | Erstellt: 15:06 am 7. Jan. 2004
Pilskiller666
aus puff
offline



OC Profi
15 Jahre dabei !

Intel Pentium Dual Core
1600 MHz @ 2800 MHz mit 1.21 Volt


Der Abit NB-Lüfter ist doch angeklammert. Könnte doch den mist Abreissen, löcher durchboxen und da auch ein Wasserkühler raufhauen?

Beiträge gesamt: 931 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5839 Tagen | Erstellt: 13:45 am 8. Jan. 2004
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Ja klar kann man das machen:



Musst nur aufpassen, dass es fest genug hält, man hört immer wieder von abgerissenen Ösen, am besten immer 4x befestigen.


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6389 Tagen | Erstellt: 13:47 am 8. Jan. 2004