» Willkommen auf Intel Overclocking «

INFRAROTH
offline


OC Newbie
16 Jahre dabei !

Intel Pentium IV
2800 MHz


:)Hallo!

ich hatte eben meinen neuen Computer zusammengebaut. Nach dem Einschalten läuft zunächst alles Problemlos ohne Postcodes, bis..., ja bis man versucht erst über die Entfernen-Taste und später, wie aufgefordert über F1 ins Bios-Setup zu gelangen, was nicht funktioniert. Irgendwann sitzt man vor dem Bildschirm, der "Wait" anzeit... passiert aber nix! Habe auch schon alle Karten raus, Platten abgehängt, bringt aber alles nix.

Wer hat ne Idee und kann helfen?

Hier mein System:

Gehäuse
AVANCE Miditower, schwarz, ohne Netzteil

Netzteil
EG365AX-VE(G)FMA 350 Watt  (regelbar, temperaturgeregelt, 2 Lüfter)
Mainboard
Asus P4C800-E Deluxe i875P (dual PC3200 DDR)

CPU
Intel, 2800 MHz, Pentium 4, Sockel 478, 512kB, 800MHz FSB (Bulk)

CPU Kühler
ZALMANN, CNPS 7000Cu, 20 - 25 dB(A),

Speichermodule
Kingston HyperX DIMM 1 GB, PC3200, DDR400, 2-2-2  ( Doppelpack )

Grafikkarte
Grafikkarte, AGP, 32MB, Matrox Millennium G550 DH, bulk

DVD-ROM
Plextor PX-116A bulk schwarz, IDE, 16x/48x,

Eingabegeräte
Logitech Cordless Deluxe Optical Black, schwarz/silber, Maus+Tastatur

Diskettenlaufwerk
Diskettenlaufwerk, 3,5", 1,44MB, NEC schwarz

Sonstiges
1x langsamer Lüfter für Festplatten, PAPST Lüfter 8412N/GL 80x80x25 mm


Dankeschön im Voraus!
Stefan

Beiträge gesamt: 2 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5908 Tagen | Erstellt: 14:06 am 7. Okt. 2003
Gast1
aus Germany
offline


Basic OC
16 Jahre dabei !



Hi @INFRAROTH
Versuch mit anderer Grafik-Karte bzw. PCI-Karte...


Beiträge gesamt: 114 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 6026 Tagen | Erstellt: 14:23 am 7. Okt. 2003
INFRAROTH
offline


OC Newbie
16 Jahre dabei !

Intel Pentium IV
2800 MHz


Wieso? Hattest Du in dieser Kombination schon Schwierigkeiten?
War mit Matrox bisher immer sehr zufrieden!

Grüsse!
Stefan

Beiträge gesamt: 2 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5908 Tagen | Erstellt: 14:25 am 7. Okt. 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt


Hi

Hast du noch einen zusätzlichen Raid-Controller oder so verbaut?

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6503 Tagen | Erstellt: 14:48 am 7. Okt. 2003
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Hast du das Bios schonmal gelöscht? (CMOS CLEAR Jumper)


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6387 Tagen | Erstellt: 14:59 am 7. Okt. 2003