» Willkommen auf Intel Overclocking «

Coolio
aus Lemgo
offline



OC God
16 Jahre dabei !

Intel Core i7 @ 4500 MHz


Hallo
Wenn man beim P4P800 (865er Chipsatz) über FSB 200 geht schaltet sich normalerweise PAT aus.
Wenn man aber über FSB 200 geht und den TurboMode aktiviert,hat man PAT partially enable.
Also die Testwerte z.B. mit Sandra,sind mit "PAT partially enable" auf jeden Fall viel besser.
Hat vielleicht jemand ähnliche Erfahrungen gemacht und kann mir sagen warum das so ist,bzw. was "PAT partially enable" bedeutet?
Übersetzen kann ich es mir selber,die technische Bedeutung würde mich interessieren.
Werde bei meinem P4P800 wohl doch noch den PAT-Mod machen,wenn das so viel ausmacht wenn PAT enable ist.
Wer hat den PAT-Mod schon gemacht und kann mir bitte Sandra-Vergleichswerte mit und ohne PAT geben?
Danke im Voraus
Gruß Ingo


Gigabyte GA-X58A-UD7, Intel Core S1366 i7-950,

Beiträge gesamt: 1162 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5996 Tagen | Erstellt: 11:23 am 28. Sep. 2003
k0rben
offline



Basic OC
16 Jahre dabei !

Intel Pentium IV
2800 MHz @ 3400 MHz
59°C mit 1.575 Volt


hi, also übersetzt würde es ja heissen das pat teilweise aktiviert ist. ich denke dieses teilweise kommt einfach daher das es im bios zwar aktiviert ist, aber nicht wirklich seine volle leistung bringt, eben weil der fsg über 200 ist und pat nicht vollständig aktiviert ist. also wenn du sagst das bringt sogar mehr wenn es nur teilweise an ist dann schalte ich das auch mal an ;>


:: P4 2.8C @ 3.4 (14*243) ][ 2*512MB A-DATA DDR500 ][ Abit IC7-Max3 ::

Beiträge gesamt: 102 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5943 Tagen | Erstellt: 11:56 am 28. Sep. 2003
kemen
offline


Basic OC
17 Jahre dabei !

Intel Pentium IV
3200 MHz @ 3800 MHz
42°C mit 1.60 Volt


hi,

hab ich ja schon mal gesagt.

Turbo= ram wird auf 2-2-2-5 gestellt und pat wird aktiviert.

gruß kemen


P4 3,20 ee @3681, Asus p4c800-e deluxe,
2x4000 corsair a 512 mb, Asus 9800XT, ide raid 0 ibm, fasttrack 100, inovatek wakü, externes scsi raid 0
evo 240

Beiträge gesamt: 129 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6229 Tagen | Erstellt: 12:19 am 28. Sep. 2003
Coolio
aus Lemgo
offline



OC God
16 Jahre dabei !

Intel Core i7 @ 4500 MHz



Zitat von kemen am 12:19 am Sep. 28, 2003
hi,

hab ich ja schon mal gesagt.

Turbo= ram wird auf 2-2-2-5 gestellt und pat wird aktiviert.

gruß kemen



Der Ram bleibt dabei so wie ich ihn vorher einstelle.
Ist wirklich wahr.


Gigabyte GA-X58A-UD7, Intel Core S1366 i7-950,

Beiträge gesamt: 1162 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5996 Tagen | Erstellt: 12:41 am 28. Sep. 2003
merlin131
offline


Basic OC
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2800 MHz
36°C mit 1.45 Volt


@coolio woher hast Du "PAT partially enable" ?? Kann man das irgendwo ablesen, ich hab bei mir mal Turbo eingestellt, die Werte bei Sandra werden nicht besser, sind genau wie vorher auf auto. Ausserdem zeigt mir Sandra und Cpuz1.19a immer noch PAT: no bzw.
disable !!

Welche Bios-Version hast Du benutzt? Ich habe 1010 drauf.

Bitte schreib mal kurz.

gruss merlin


AMD 64 AM2 Orleans 2000@2800 MHZ 1,45V by Cuplex-EVO/Asus M2N-E N-Force  570 Ultra MDT DDR2 667 2x1024MB  

Beiträge gesamt: 120 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6374 Tagen | Erstellt: 17:31 am 28. Sep. 2003
Coolio
aus Lemgo
offline



OC God
16 Jahre dabei !

Intel Core i7 @ 4500 MHz



Gigabyte GA-X58A-UD7, Intel Core S1366 i7-950,

Beiträge gesamt: 1162 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5996 Tagen | Erstellt: 19:02 am 28. Sep. 2003