» Willkommen auf Intel Overclocking «

Ahnungsloser74
aus Olpe
offline



OC Profi
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3500 MHz
30°C mit 1.55 Volt


So Leute,

weiß echt keinen Rat mehr,

habe folgendes System P4P800+2,8C+2x512MB Twister4000

nun mein Problem,

die CPU lief 2xPrime95 Stabil mit Infineon2x256MB DDR2700
bei FSB243 mit 3400Mhz bei 1,55V.

mit den Twistern komme ich bei 2,85V-Dimm und FSB243
mit CL2,5,4,4,8 gerade einmal ganz am Anfang zu 4 Test of 62....

Dies ist schon mein zweites Twister Paar,habe vorher 2x256MB
gehabt und auch die liefen keine DDR492.

Der Verkäufer sagte mir es gibt im Haus keine Probleme mit den
Twistern und bei mir schaffen die wieder nicht DDR486.

Habe im Bios Turbo auf Standard gestellt und den Rest auf Auto,
außer die SPD Timings stehen auf CL2,5,4,4,8.

Bin mit meinem Latain wirklich am Ende,kann es sein es liegt an der
CPU welche mit dem 4:5 Teiler wenig belastet wird wie mit dem 1:1 Teiler,oder sind die Twister4000 einfach nur Müll.

Dies wäre das zweite Paar welches nicht 2xPrime95 Stabil ist.
Der Verkäufer sagt aber das der Rest keine Probleme hat.

Weiß Hier noch einer Rat?

Auf dem ersten Blich sieht es halt nach Speicher aus.



Asus P4C800E Incl.V-Dimm+Vcore-Droop Mod Intel 2,4 auf 3,5 GHZ Mushkin Level II auf DDR467  mit CL2,2,2,5 9800Pro,2x160GB Seagate Serial ATA im Raid0.

Beiträge gesamt: 853 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6188 Tagen | Erstellt: 20:58 am 25. Sep. 2003
kemen
offline


Basic OC
17 Jahre dabei !

Intel Pentium IV
3200 MHz @ 3800 MHz
42°C mit 1.60 Volt


hi,
hab auch die twister 4000 probiert.
-war bei mir nichts--
not primestable!! und das bei 230 fsb 1:1

hab jetzt corsair twinx 4000, echt klasse!!!


P4 3,20 ee @3681, Asus p4c800-e deluxe,
2x4000 corsair a 512 mb, Asus 9800XT, ide raid 0 ibm, fasttrack 100, inovatek wakü, externes scsi raid 0
evo 240

Beiträge gesamt: 129 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6235 Tagen | Erstellt: 21:50 am 25. Sep. 2003
Crusader
aus dem Urknall =)
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2667 MHz @ 3333 MHz mit 1.36 Volt


hallo leutz

mal ne frage zu dem p4p800 und den twistern 4000

bei mir geht alles super auch ddr500+ mit denen nur hab ich @ sandra nur 5,15 gb/s @ 494mhz @ 2,5 - 3 - 3 - 7

ist mein board im arsch oder die biosrevision 1.10 mist?

gruß -crusader-


E6750 @3333Mhz // MSI P35 Neo2-FR // 2x1GB Crucial Value D9GKX // 7900GTO @700/780 // HPPS+ @55Hz

Beiträge gesamt: 2452 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6243 Tagen | Erstellt: 19:31 am 5. Nov. 2003
DerJoe
offline



Basic OC
16 Jahre dabei !


@Crusader: also dass 5,15gb/s besonders schlecht sind würd ich nun nicht sagen, aber da ich bei weniger RAM-Takt (240MHz, also DDR480) auf immerhin 5,3gb/s komme, und das auch noch mit schlechteren Timings (3.0-3-3-8) würde ich mal sagen, dass da irgendwas nich stimt, oder? Habe als Board übrigens das P4P800 Rev2.00, aber was is da eigentlich genau der Unterschied? Weiß das irgendjemand?

Gruß
DerJoe ;)

Beiträge gesamt: 204 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5970 Tagen | Erstellt: 14:44 am 6. Nov. 2003
Alletklar
offline


Basic OC
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3508 MHz
45°C mit 1.6 Volt


@Joe: Mach mal den weißen Rev.2 Aufkleber ab, dann siehste den Unterscheid :lol:


wassergekuehlt.de

Beiträge gesamt: 189 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6227 Tagen | Erstellt: 15:50 am 6. Nov. 2003
DerJoe
offline



Basic OC
16 Jahre dabei !


Yo , das hab ich mir auch schonmal gedacht, zumal CPU-Z mir "Rev1.xx" anzeigt - tssss, Verarsche by Asus :noidea: :blubb:

Gruß
DerJoe ;)

Beiträge gesamt: 204 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5970 Tagen | Erstellt: 16:01 am 6. Nov. 2003
Crusader
aus dem Urknall =)
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2667 MHz @ 3333 MHz mit 1.36 Volt


habt ihr eure p4p800 northbrisge passiv gekühlt?

ich frag nur weil die bei mir unter last 44°C anzeigt (mbm) und ne oberflächentemp von 49°C (raumtemp 20,6°C)

gruß -crusader-


E6750 @3333Mhz // MSI P35 Neo2-FR // 2x1GB Crucial Value D9GKX // 7900GTO @700/780 // HPPS+ @55Hz

Beiträge gesamt: 2452 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6243 Tagen | Erstellt: 11:21 am 7. Nov. 2003
DerJoe
offline



Basic OC
16 Jahre dabei !


Ja, NB is standard passiv gekühlt, und erreicht bei mir unter Last auch bis zu 45°C. Ich vermute, dass MB-Temp = NB-Temp is bei diesem Board, also dass der Tempfühler des Boards sich in unmittelbarer Nähe der NB befindet, anders kann ich mir das nicht erklären.

Wie misst du denn die Oberflächentemp? Hast da nen Sensor montiert?

Gruß
DerJoe ;)

(Geändert von DerJoe um 11:30 am Nov. 7, 2003)

Beiträge gesamt: 204 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5970 Tagen | Erstellt: 11:30 am 7. Nov. 2003
Manis
offline



OC Newbie
16 Jahre dabei !


Hmmm wie kommts dass Ihr so hohe Temps für die NB angezeigt bekommt??? Selbst ohne aktive Gehäuselüftung kommt die bei mir bis max 38°C (mit Lüftung max 33°C) und auch meine Hand sagt dass es nicht mehr ist. Ich hab allerdings unter die NB auch mal Arctic III drunter gepackt. Es stand in einigen Artikeln zu lesen das Asus bei den P4P800 wohl einige Boards hatte wo die Kühlung schlecht montiert bzw. schlechte Pads drunter waren.

Was das Problem mit dem RAM angeht so hab ich auch einige Probleme sobald ich den 5:4 Teiler nutze. Eigentlich wollte ich mir ja auch die Twister 4000 holen aber nachdem was ich jetzt hier und auch auf anderen Seiten gelesen habe werd ich mir wohl doch anderen holen....


Manis


P4 2,6 GHz @noch 3,45 GHZ cooled by Aerocool HT-101 @40°C under Torture, Asus P4P800 Deluxe Rev. 2.0, Sapphire Radeon 9800 Pro mit Zalman Heatpipe ZM80C@Handwarm, 2xTwinmos BH-6 166@212 MHz Ram (2 2 5 2), Antec True Blue 480 W Netzteil

Beiträge gesamt: 36 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5881 Tagen | Erstellt: 11:55 am 7. Nov. 2003
Crusader
aus dem Urknall =)
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2667 MHz @ 3333 MHz mit 1.36 Volt


also die hohen temps sind bei mir wegen dämmung und passiv bis auf radilüfter.. oberflächentemp hab ich mit so nem alten ddr wasserthermometer gemessen (3-5min dranhalten) :lol:

jo naja solange der chipsatz net defekt wird kann die temp von mir aus auch 55°C erreichen *g*

was twinmos angeht die sind top.. leigt wohl an meinem board denn die machen auch mehr als 500mhz in sync mode mit ;)

gruß -crusader-


E6750 @3333Mhz // MSI P35 Neo2-FR // 2x1GB Crucial Value D9GKX // 7900GTO @700/780 // HPPS+ @55Hz

Beiträge gesamt: 2452 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6243 Tagen | Erstellt: 12:08 am 7. Nov. 2003