» Willkommen auf Intel Overclocking «

Rabbi
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3200 MHz
48°C mit 1.575 Volt


Hi
Als erstes mal meine Config.:
-P4C 2.4 GHz
-Asus P4C800-E DLX (Bios 1011)
-2x512 Corsair DDR 466 RAM
-1x Maxtor 160 GB S-ATA Platte
-1x Maxtor 80 GB IDE Platte
-DVD Laufwerk und ein Brenner.

Alles schön zusammengebaut, die Rams in Slot 1 u. 3 Die S-ATA Platte an S-ATA1 die IDE Platte als Master an Sek. IDE am selben Kabel das DVD LW. Brenner als Pri. IDE.

Jetzt zu dem Problem.
Mein Bios erkennt die "alte" IDE Platte nicht automatisch, sprich ich muss im Bios erst auf Sek. MAster klicken damit sie erscheint und zwar IMMER. Das hat zur Folge, daß diese Platte max. im DMA Modus 2 läuft und ich somit beim PC-Mark 2002 nur einen HDD Score von 99!!! bekomme. Mit etwas Glück peilt das Bios meine Platte und dann hab ich 1500. Allerdings geschieht das nur sporadisch.
Meine erste Frage deshalb, was mach ich falsch ? Wie muss ich die LW`s anschliessen, damit ich aus der Platte die normalen Leistungen holen kann ?
Ist es richtig, daß die S-ATA Platte keinen Jumper hat und das sie als 4. LW erkannt wird ?

Jetzt zur legitimation um dieses Topic im INTEL Overclocking Forum zu posten.

Wenn alles gut läuft (HDD erkannt wird) hab ich 3d MArk 2001 Werte von um die 14000. Ich habe mir mal den Spass gegönnt und die CPU mal ausgelotet. Ich habe den FSB auf 250 hochgestellt und die VCore auf 1,55V, sonst erstmal NICHTS. Der Rechner startet zwar und scheint auch stabil zu laufen nur bekomme ich jetzt nur noch 13000 Punkte, warum ? Müsste er nicht schneller laufen ? Dann habe ich den AGPirgendwas gefixt auf 66/33, keine Besserung.
Was mache ich falsch?
Dann lese ich hier sehr häufig was von einem Teiler. Wie nennt der sich im ASUS Bios ?

Ich hoffe ich überstrapaziere nicht eure Nerven und danke fürs durchlesen.

HELFT MIR, BITTE :godlike:


---Die Basis ist das Fundament aller Grundlagen......oder ist das Fundament die Grundlage aller Basen ?.... oder wie?---

Beiträge gesamt: 41 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5939 Tagen | Erstellt: 23:46 am 21. Sep. 2003
wasi
offline



OC God
17 Jahre dabei !


unter advanced im bios gehst du auf dram frequency. dort sind die teiler optionen wo jetzt auto eingestellt sein müsste. bei 400 hast du teiler 1:1, bei 266 - 3:2 und bei 320 - 5:4.
wenn du 250 eingestellt hast bedeutet das:
250:5x4=200mhz
250:3x2=167mhz
250:1x1=250mhz
das sind dann jeweils die frequenzen mit denen dein speicher angesprochen wird.
cu


Wenn die geistige Sonne tief steht, werfen selbst Zwerge riesige Schatten!

Beiträge gesamt: 1445 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6317 Tagen | Erstellt: 0:54 am 22. Sep. 2003
Rabbi
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3200 MHz
48°C mit 1.575 Volt


Danke für den Tipp. Da lag ich dann ja schon mal falsch. Mal sehen was sich mit dieser Info machen lässt.
Was es mit meinen Platten auf sich hat weiß du nicht auch zufällig ?


---Die Basis ist das Fundament aller Grundlagen......oder ist das Fundament die Grundlage aller Basen ?.... oder wie?---

Beiträge gesamt: 41 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5939 Tagen | Erstellt: 9:48 am 22. Sep. 2003
Coolio
aus Lemgo
offline



OC God
16 Jahre dabei !

Intel Core i7 @ 4500 MHz


@Wasi
habe mir die betreffenden Threads alle noch mal durch gelesen,ich glaube Du bist der Einzige,der das mit dem Teiler richrig erklärt hat:thumb:


Gigabyte GA-X58A-UD7, Intel Core S1366 i7-950,

Beiträge gesamt: 1162 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 6001 Tagen | Erstellt: 10:49 am 22. Sep. 2003
wasi
offline



OC God
17 Jahre dabei !


danke für die blumen.
:cu:


Wenn die geistige Sonne tief steht, werfen selbst Zwerge riesige Schatten!

Beiträge gesamt: 1445 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6317 Tagen | Erstellt: 11:58 am 22. Sep. 2003
wasi
offline



OC God
17 Jahre dabei !



Zitat von Rabbi am 9:48 am Sep. 22, 2003
Danke für den Tipp. Da lag ich dann ja schon mal falsch. Mal sehen was sich mit dieser Info machen lässt.
Was es mit meinen Platten auf sich hat weiß du nicht auch zufällig ?



ein ende des ide kabels kommt ins board und das andere ende (master) in das dvd-lw der als master gejumpert sein muss. der mittlere anschluss (sec.) kommt in die festplatte die auf sec. gejumpert sein muss.
wenn ich das richtig verstanden habe steckt der masteranschluss des ide-kabels in deinem dvd-lw obwohl du die festplatte als master gejumpert hast. das funktioniert nicht.

nochmal:
das ide-kabel kommt ans board das andere ende ist IMMER master und der MITTLERE anschluss ist immer sec.
die jumper an deinen laufwerken musst du entsprechent anpassen.


Wenn die geistige Sonne tief steht, werfen selbst Zwerge riesige Schatten!

Beiträge gesamt: 1445 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6317 Tagen | Erstellt: 12:08 am 22. Sep. 2003
Coolio
aus Lemgo
offline



OC God
16 Jahre dabei !

Intel Core i7 @ 4500 MHz


ich sag nur wie es ist,schleim;)


Gigabyte GA-X58A-UD7, Intel Core S1366 i7-950,

Beiträge gesamt: 1162 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 6001 Tagen | Erstellt: 12:23 am 22. Sep. 2003
wasi
offline



OC God
17 Jahre dabei !


warum, habe ich das nötig?


Wenn die geistige Sonne tief steht, werfen selbst Zwerge riesige Schatten!

Beiträge gesamt: 1445 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6317 Tagen | Erstellt: 13:14 am 22. Sep. 2003
Rabbi
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3200 MHz
48°C mit 1.575 Volt


:godlike: Danke Wasi für deine Hilfe. Das mit den LWs hat erstmal geklappt, allerdings frage ich mich wie die letzten 3 jahre meine Lauwerke so funktionieren konnten. :blubb:

Der PC Mark läuft jetzt auch endlich durch ABER, beim HDD Score steht jetzt bei mir N/A, da er diese Tests gescipt hat. Weiß einer warum ? Passiert das immer bei 2 unterschiedlichen Platten ? Oder muss ich mir jetzt Gedanken machen?


---Die Basis ist das Fundament aller Grundlagen......oder ist das Fundament die Grundlage aller Basen ?.... oder wie?---

Beiträge gesamt: 41 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5939 Tagen | Erstellt: 17:54 am 22. Sep. 2003
wasi
offline



OC God
17 Jahre dabei !


mach dir nicht zuviel gedanken :lol: sonst testest du dir noch einen wolf mit den benchmarks!
wenn dein system jetzt ohne probs läuft, sei zufrieden und freu dich. du hast auf alle fälle einigen anderen (zb. abit max3 user)etwas vorraus.


Wenn die geistige Sonne tief steht, werfen selbst Zwerge riesige Schatten!

Beiträge gesamt: 1445 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6317 Tagen | Erstellt: 19:52 am 22. Sep. 2003