» Willkommen auf Intel Overclocking «

rAzfaz
offline


OC Newbie
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 0 MHz
00°C


hallo @ll,

habe arge probs mit dem ASUS P4P-800 Deluxe !!. bitte um hilfe !!

1) der corsair ram xms ddr 400 läuftz nur stabil und ohne Probleme
wenn ich by SPD einstelle.! sobald ich timings erhoehe gibts abstürtze und hänger in windows.

2) das meine beiden Seagate Festplatten nicht an Pri und Secondary stehen im Bios !!
sondern an three und four ?? wie das ??

3) wenn ich den Rechner lange laufen lasse hab ic hauf einmal kein Ton mehr. erst nach dem neustart ist er wieder da !!
benutze den sound chip on board der normalerweise auch super ist.

4) was kann ich da und wie übertakten was ordentlich abgeht und der prozi nich zu heiss wird !

prozi hat 800 fsb  version C30333-0004
product code BX80532PG2400DSL6WF

ja und ich habe aktuelles Bios und alle aktuellen treiber drauf !

mfg

und danke euch schonma

Karsten :blubb:

(Geändert von rAzfaz um 12:31 am Sep. 20, 2003)


(Geändert von rAzfaz um 12:39 am Sep. 20, 2003)


(Geändert von rAzfaz um 12:45 am Sep. 20, 2003)

Beiträge gesamt: 6 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5922 Tagen | Erstellt: 12:30 am 20. Sep. 2003
Rabbi
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3200 MHz
48°C mit 1.575 Volt


Habe ganz ähnliche Probleme mit dem P4C800-E Deluxe.
1. Kann ich meinen Speicher (Corsair DDR-466, 2x512MB) in keiner Weise beeinflussen. Sobald ich an den Latencen schraube, bootet das Bios nicht mehr b.z.w. mein Moni sagt mir "Out of Range".
2. Habe ich eine S-ATA Platte 2 CD b.z.w DVD Laufwerke und eine IDE Platte (hängt am Sec.). Diese IDE PLatte wird im Bios nicht automatisch erkannt, ich muss sie immer wieder von Hand einrichten.

Bios Version ist 1011.


---Die Basis ist das Fundament aller Grundlagen......oder ist das Fundament die Grundlage aller Basen ?.... oder wie?---

Beiträge gesamt: 41 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5934 Tagen | Erstellt: 17:15 am 21. Sep. 2003
rAzfaz
offline


OC Newbie
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 0 MHz
00°C


jo.

komisch. dann lass se auf spd stehen die rams.
und sata und ide kein plan. würde wenn nur ide oder nur sata nahmen
hmm.

viel mehr interresiet mich was ich hier übertakten kann

Beiträge gesamt: 6 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5922 Tagen | Erstellt: 17:11 am 22. Sep. 2003
Rabbi
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3200 MHz
48°C mit 1.575 Volt


Nun, ich wollte dich ja nicht um Hilfe bitte, denn meine Probs hat Wasi schon geklärt. Ich dachte vielmehr das du vieleicht auch ne Lösung für dein Prob dort findest.


---Die Basis ist das Fundament aller Grundlagen......oder ist das Fundament die Grundlage aller Basen ?.... oder wie?---

Beiträge gesamt: 41 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5934 Tagen | Erstellt: 0:09 am 23. Sep. 2003
rAzfaz
offline


OC Newbie
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 0 MHz
00°C


ja np,

oehm ja und wie haste das nun klären koennen ?
was hast gemacht das es läuft bei dir sauba ??:blubb:

Beiträge gesamt: 6 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5922 Tagen | Erstellt: 6:01 am 23. Sep. 2003
Rabbi
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3200 MHz
48°C mit 1.575 Volt


Einzig und allein zur Frage 1 kann ich was sagen.
Ich hab auch die Corsairs, zwar sind das DDR466er aber dein Prob kommt mir bekannt vor. Zum einen muss ich den RAM bei jeglichen Übertaktungsversuchen im CL3 Modus laufen lassen, sonst schmiert er ab und zum anderen muss ich die DDR Spannung festlegen( meist 2,85V).


---Die Basis ist das Fundament aller Grundlagen......oder ist das Fundament die Grundlage aller Basen ?.... oder wie?---

Beiträge gesamt: 41 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5934 Tagen | Erstellt: 8:07 am 23. Sep. 2003