» Willkommen auf Intel Overclocking «

Neo111
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
2533 MHz


Hi,
ich kann meinen P4 2,53 kein bischen übertakten. wenn ich den fsb erhöhe hängt er sich oder ich bekomm bluescreen beim hochfahren.

woran liegt das??? kenn mich bei intel nicht so aus.hatte vorher einen AMD.

ist das board oder sind die RAM schuld?

danke. Bitte erklärt mir wie ich meinen auf wenigsten 3Ghz bringe.


Intel P4 2,53Ghz, MSI 645-max,
512MB DDR333 Kingston CL2,5,Geforce3Ti200 64MB,80GB IBM 7200rpm

Beiträge gesamt: 48 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2002 | Dabei seit: 6406 Tagen | Erstellt: 10:05 am 23. Mai 2003
Lord
aus München
offline



OC Profi
17 Jahre dabei !

Intel Pentium IV Prescott
3000 MHz @ 4000 MHz
57°C mit 1.34 Volt


mehr daten zu deinem sys bitte, dann kann ich dir ( oder die anderen ) besser helfen nur ohne zuwissen was für ein MoBo und was fürn RAM geht das leider nich! wieviel Volt gibst du der cpu??


Abit IC7-G | Intel Pentium IV 3E @4 MHz 267Mhz FSB 1:1 Teiler 1,34Volt | Gigabyte GeForce 6800@16x1,6vp (425/925MHz) | 4x 256MB PC3200 mit 2,6V (2,0-2-2-5) Corsair | Cape KC42-X | TwinPlex | momentan kein Kompressor

Beiträge gesamt: 635 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6327 Tagen | Erstellt: 10:08 am 23. Mai 2003
Neo111
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
2533 MHz


habs mit 1,75v probiert.


Intel P4 2,53Ghz, MSI 645-max,
512MB DDR333 Kingston CL2,5,Geforce3Ti200 64MB,80GB IBM 7200rpm

Beiträge gesamt: 48 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2002 | Dabei seit: 6406 Tagen | Erstellt: 10:17 am 23. Mai 2003
Lord
aus München
offline



OC Profi
17 Jahre dabei !

Intel Pentium IV Prescott
3000 MHz @ 4000 MHz
57°C mit 1.34 Volt


wieviel FSB??? (max.) bis wieviel ist er stabil gelaufen? ist er ein C1 Stepping? geht er bis 160FSB??? wenn ja wieviel Volt hast du ihm da gegeben? welches Bios hast du drauf?? probiers evtl. mit bios update


Abit IC7-G | Intel Pentium IV 3E @4 MHz 267Mhz FSB 1:1 Teiler 1,34Volt | Gigabyte GeForce 6800@16x1,6vp (425/925MHz) | 4x 256MB PC3200 mit 2,6V (2,0-2-2-5) Corsair | Cape KC42-X | TwinPlex | momentan kein Kompressor

Beiträge gesamt: 635 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6327 Tagen | Erstellt: 10:20 am 23. Mai 2003
Neo111
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
2533 MHz


bis 140 FSB startet er noch, aber bluescreen. wenn ich ihn höher drehe dann geht garnix. muß ich den netzstecker ziehen.

ob er ein c1stepping ist weiß ich nicht??? kenn mich nicht so aus.
steht dass auf der cpu?
bios hab ich das standard bios von msi drauf. hab noch nichts verändert. werd mich gleich mal umschauen auf ein update. obs dass ist.
sollte er mit 160Mhz fsb gehen??


Intel P4 2,53Ghz, MSI 645-max,
512MB DDR333 Kingston CL2,5,Geforce3Ti200 64MB,80GB IBM 7200rpm

Beiträge gesamt: 48 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2002 | Dabei seit: 6406 Tagen | Erstellt: 10:27 am 23. Mai 2003
Lord
aus München
offline



OC Profi
17 Jahre dabei !

Intel Pentium IV Prescott
3000 MHz @ 4000 MHz
57°C mit 1.34 Volt


also 150FSB sollte er schon schaffen falls er ein C1 ist. C1 Stepping erkennst du an den 1,525Volt der CPu die alten B0 haben "nur" 1,5Volt aber 160 sollten eigentl. drin sein.  und 320Mhz RAMTAckt sollten dein  RAm auch mitmachen.


Abit IC7-G | Intel Pentium IV 3E @4 MHz 267Mhz FSB 1:1 Teiler 1,34Volt | Gigabyte GeForce 6800@16x1,6vp (425/925MHz) | 4x 256MB PC3200 mit 2,6V (2,0-2-2-5) Corsair | Cape KC42-X | TwinPlex | momentan kein Kompressor

Beiträge gesamt: 635 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6327 Tagen | Erstellt: 10:41 am 23. Mai 2003
Neo111
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
2533 MHz


also 1,525v hat er im standard betrieb. aber er lässt sich nicht übertakten.

ist da vielleicht das board schuld oder soll ich andere ram probieren?


Intel P4 2,53Ghz, MSI 645-max,
512MB DDR333 Kingston CL2,5,Geforce3Ti200 64MB,80GB IBM 7200rpm

Beiträge gesamt: 48 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2002 | Dabei seit: 6406 Tagen | Erstellt: 10:44 am 23. Mai 2003
Lord
aus München
offline



OC Profi
17 Jahre dabei !

Intel Pentium IV Prescott
3000 MHz @ 4000 MHz
57°C mit 1.34 Volt


sorry kannst du probieren, aber ich denke einfach das du eine MEGA ULTRA schlechte cpu hast! :-(


Abit IC7-G | Intel Pentium IV 3E @4 MHz 267Mhz FSB 1:1 Teiler 1,34Volt | Gigabyte GeForce 6800@16x1,6vp (425/925MHz) | 4x 256MB PC3200 mit 2,6V (2,0-2-2-5) Corsair | Cape KC42-X | TwinPlex | momentan kein Kompressor

Beiträge gesamt: 635 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6327 Tagen | Erstellt: 10:55 am 23. Mai 2003
fauler
offline



Basic OC
16 Jahre dabei !

Intel Pentium M
2130 MHz


ich denke eher das board hat keinen funzenden agp pci fix ;)

oder du hast ihn nicht aktiviert?

gruß

Beiträge gesamt: 218 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6049 Tagen | Erstellt: 11:18 am 23. Mai 2003
Neo111
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
2533 MHz


wie kann ich den aktivieren???? den AGP fix.

hilft das was????

sonst tausch ich meine cpu solange um bis ich endlich eine erwische die sich übertakten lässt. =)


Intel P4 2,53Ghz, MSI 645-max,
512MB DDR333 Kingston CL2,5,Geforce3Ti200 64MB,80GB IBM 7200rpm

Beiträge gesamt: 48 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2002 | Dabei seit: 6406 Tagen | Erstellt: 11:19 am 23. Mai 2003