» Willkommen auf Intel Overclocking «

Godfather
offline



Enhanced OC
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3440 MHz
49°C mit 1.35 Volt


Hi all,

Heute habe ich meinen P4 2,6 (800) erhalten. Da ich gerade am testen bin, ist dieser Bericht nur vorläufig und wird je nach erreichtem Ergebnis aktualisiert !

Mein System =

Abit IC7-G (neustes Bios)
2 x 512 MB TwinMOS Winbound BH5
9700Pro Hercules
2 x 80 Gig S-ATA Seagate (Raid0)
BigTower
Intel Standardkühler
430 Volt Netzteil vom Levicom
WinXP Pro grad neu aufgesetzt !

Also los gehts...

bei CPU Z zeigt er im Default Zustand 1,48 Volt an !!

Bisher habe ich Ihn auf 265 FSB mit 3:2 Teiler (Speicher läuft also mit 177 FSB ) laufen !!
Dies macht er auch problemlos ! Sandra2003 Benchs laufen ohne Probs durch !!

Bisher = CPU Bench = 10361
             MEM Bench = 5272

Diese Wert wurden mit Default Speichersettings durchgeführt !!

Allerdings ist er beim Standardtakt im 3DMark2001 nach dem 4 Test zurück ins Windows gesprungen ! Hab nun CPU-Volt im Bios auf 1,55 gestellt (laut Z-CPU = 1,523 Volt) nun läuft er problemlos durch !

Wert = 17853 (Grafikkarte ist noch nicht OC)

Temp = Keine Last ca 51-53 Grad mit Last = 55-60 Grad

Leider habe ich noch keine Wakü (kommt Ende des Monats) ! Bin mal gespannt was da noch so geht !

ServicePack1 haben ich aus reiner Gier (wollt wissen was die CPU packt) noch net installiert ! Kommt noch !!

Ich werde gleich mal weiter Testen und Euch berichten.....

PS. Hab soeben auf 270 FSB erhöht und bei Sandra am Benchen.....

To be continued.......CU


The Godfather- Die Macht besiegt die Machtlosen -

Beiträge gesamt: 419 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6266 Tagen | Erstellt: 22:02 am 20. Mai 2003
Coolzero2k1
offline



OC God
18 Jahre dabei !

Other CPU-Type
1700 MHz @ 2400 MHz
38°C mit 1.38 Volt


hi godfather! Hab exact die gleiche cpu! Ergebniss siehste rechts in meiner sig, jedoch lahmt die cpu momentan nur deswegen auf 3250mhz rum weil ich nen popel ram macht der schon bei pc350 die schotten dicht macht egal wieviel V oder timings! Naja morgen kommt twinmos :)

Beiträge gesamt: 5547 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6708 Tagen | Erstellt: 22:11 am 20. Mai 2003
Godfather
offline



Enhanced OC
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3440 MHz
49°C mit 1.35 Volt


Huhu,

also 270 FSB mag er beim Benchen nimmer......

hat leider neu gebootet !!

Temps stieg schnell über 60 Grad !!

Tja, das wars dann wohl mit dem Standard-Kühler !!

Also 265 FSB macht er nun mit den schärfsten Speichertimings
(2-2-5-2) war ja klar bei "nur 183 FSB Speicher-FSB :-)

Hab nun 3445 MHz...bin mal gespannt ob mit der Wakü noch was geht !!

PS: Haben nicht alle 800-er CPU´s schon den neuen Kühler drauf mit dem Kupfer-Boden ??? Ich trau dem Händler net so ganz !! Der wollt mir schon mal das Audio-Kabel für das CD-Laufwerk extra berechnen !!

:-)

PS: Wenn Wakü da melde ich mich widda.....CU !


The Godfather- Die Macht besiegt die Machtlosen -

Beiträge gesamt: 419 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6266 Tagen | Erstellt: 22:13 am 20. Mai 2003
comdoc
aus setzer...........
offline



OC God
16 Jahre dabei !

Intel Core 2 Duo



Zitat von Godfather am 22:13 am Mai 20, 2003
Huhu,

also 270 FSB mag er beim Benchen nimmer......

hat leider neu gebootet !!

Temps stieg schnell über 60 Grad !!







Tja, das wars dann wohl mit dem Standard-Kühler !!

Also 265 FSB macht er nun mit den schärfsten Speichertimings
(2-2-5-2) war ja klar bei "nur 183 FSB Speicher-FSB :-)

Hab nun 3445 MHz...bin mal gespannt ob mit der Wakü noch was geht !!

PS: Haben nicht alle 800-er CPU´s schon den neuen Kühler drauf mit dem Kupfer-Boden ??? Ich trau dem Händler net so ganz !! Der wollt mir schon mal das Audio-Kabel für das CD-Laufwerk extra berechnen !!

:-)

PS: Wenn Wakü da melde ich mich widda.....CU !





die neuen CPU-Lüfter ( Boxed) haben alle KUPFER-KERN.

Gruß




Beiträge gesamt: 1161 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6124 Tagen | Erstellt: 22:25 am 20. Mai 2003
Matze71
aus Jena
offline



OC Newbie
17 Jahre dabei !

AMD Opteron
2000 MHz @ 2600 MHz
39°C mit 1.4 Volt


Stimmt nicht, habe heute einen boxed 2.6C bekommen, der Kühler hat keinen Kupferkern!


Matze

Beiträge gesamt: 88 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6349 Tagen | Erstellt: 22:27 am 20. Mai 2003
webwilli
offline


Enhanced OC
17 Jahre dabei !

Intel Pentium IV Prescott
3400 MHz @ 3900 MHz
40°C mit 1.40 Volt


falsch, nur die >3 ghz haben kupfer


Mein System bei Nethands!

Beiträge gesamt: 367 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6328 Tagen | Erstellt: 22:29 am 20. Mai 2003
Coolzero2k1
offline



OC God
18 Jahre dabei !

Other CPU-Type
1700 MHz @ 2400 MHz
38°C mit 1.38 Volt


jo meiner hatte auch kein cu!

Beiträge gesamt: 5547 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6708 Tagen | Erstellt: 22:30 am 20. Mai 2003
The One
aus Confederatio Helveti
offline



OC Profi
18 Jahre dabei !

Intel Pentium IV
3000 MHz @ 4000 MHz
48°C mit 1.40 Volt


Hi

Bei meinem P4 3.0GHz war ein Kühler mit Cu Kern dabei. Morgen (oder spätestens übermorgen) bekomme ich mein Abit IC7-G. Mal schauen was drin ist (habe noch PC3500 CL2 Corsair 2x512MB).

MFG

The One


Nethands / 3DMark 05 / 3DMark 03 / 3DMark 2001 / Klick mich!

Beiträge gesamt: 758 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 6748 Tagen | Erstellt: 23:09 am 20. Mai 2003
DJ
aus Luxemburg
offline



OC God
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3078 MHz
50°C mit 1.70 Volt


wie schon gesagt kupferkern gibt es nur ab 3 ghz also im moment bei 2 modellen dem 3 ghz und dem 3.06 ghz :)


CU

Beiträge gesamt: 8177 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6452 Tagen | Erstellt: 8:44 am 21. Mai 2003
Tj2703
offline


OC Newbie
16 Jahre dabei !


@ godfather @all
Hab den 2,4 800fsb
Im Moment läuft ermit Fsb275
Temps im Bios des IC7 53 Grad, im Abit Tool 46 Grad Idle.
Aber der Kühler wird gar nicht warm(Boxed). Hab schon das Pad abgemacht und WLP benutzt. Aber trotzdem wird er nicht warm. Wie ist das bei euch?

Beiträge gesamt: 12 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6156 Tagen | Erstellt: 9:42 am 21. Mai 2003