» Willkommen auf Intel Overclocking «

Gludder
aus Harthausen
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
2000 MHz @ 2500 MHz
35°C mit 1.55 Volt


Hi,

Ich hab dieses Aldiboard (MSI-6513) mit nem P4 2 Ghz
In meinem MBM zeigt es mir 60°C an.
Ich hab sekündliches updaten eingestellt und die Temp schwankt immer zwischen 40 und 60°.

Irgendwas stimmt da nicht.
Hab den NB-Gladiator P4A Silent drauf und 3 Gehäuselüfter in meinem CS-601.

Ist aber bis jetzt bei jedem board dieses Klasse so gewesen. Mein Kumpel hat dieses Prob auch.
Aber der hat 80°C.

Beiträge gesamt: 12 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6254 Tagen | Erstellt: 0:07 am 16. April 2003
einstein
aus Dietramszell
offline



Basic OC
16 Jahre dabei !

Intel Pentium IV
2600 MHz @ 3200 MHz
54°C mit 1.67 Volt


Ich hab den selben Pc und meine Temp ist bei CPUCool konstant zwischen 38-42 Grad.Da es aber im Bios keine Option gibt in der man seine Temps auszulesen könnte ich mir vorstellen, dass dieses komische Sonderboard das vielleicht gar nicht kann!:crazy:


Wer nach allen allen Seiten offen ist, kann nicht ganz dicht sein!

Beiträge gesamt: 124 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6106 Tagen | Erstellt: 11:02 am 17. April 2003
Gludder
aus Harthausen
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
2000 MHz @ 2500 MHz
35°C mit 1.55 Volt


Was hast du für einen Kühler drauf?
Hast du noch den Standart Kühler?

Zur Zeit hab ich auch Temps zwischen 45° und 56°.
Gehäuse Temp ist beim hochfahren 44° und Prozi 66° .
Wenn ich meinen Lüfter schneller drehen lasse steigt die Temp bei mir.

Irgendwas stimmt nicht. Vielleicht sind die Gehäuselüfter auch falsch positioniert.

Der hintere saugt die Luft raus. direkt daneben bläst der Prozilüfter.

Beiträge gesamt: 12 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6254 Tagen | Erstellt: 1:20 am 18. April 2003