» Willkommen auf Intel Overclocking «

efendi20
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV


Hallo,
ich habe einen P4 2,4Ghz und eine gigabyte 8PE-667 MoBo
Er läuft momentan auf 2,59 GHz.
Bei jedem weiteren Versuch den Prozzi zu übertakten, rauscht
der Sound.
Weiß jemand Rat?

Beiträge gesamt: 3 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6139 Tagen | Erstellt: 9:00 am 17. Feb. 2003
The One
aus Confederatio Helveti
offline



OC Profi
18 Jahre dabei !

Intel Pentium IV
3000 MHz @ 4000 MHz
48°C mit 1.40 Volt


Hi

Hast du den AGP und PCI Takt fest auf 66MHz/33MHz eingestellt?


Nethands / 3DMark 05 / 3DMark 03 / 3DMark 2001 / Klick mich!

Beiträge gesamt: 758 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 6750 Tagen | Erstellt: 12:10 am 17. Feb. 2003
efendi20
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV


Ja, habe ich fest eingestellt.
Sonst noch Tipps?
Momentan läuft er auf 2,59 Ghz und 1,575 VCore.
Bei jedem Übertaktungs-versuch fängt der Sound zu rauschen an, bzw. ab 2,79 Ghz hört man gar nichts mehr.
Die Temperatur laut Gigabyte Utility manager liegt bei
39 grad.

Beiträge gesamt: 3 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6139 Tagen | Erstellt: 12:45 am 17. Feb. 2003
DJ
aus Luxemburg
offline



OC God
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3078 MHz
50°C mit 1.70 Volt


onboard sound oder pci soundkarte und wenn ja welches modell ?


CU

Beiträge gesamt: 8177 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6454 Tagen | Erstellt: 14:29 am 17. Feb. 2003
efendi20
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV


Hallo,

onboard Sound.
Marke: Gigabyte Ga-8Pe667

Beiträge gesamt: 3 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6139 Tagen | Erstellt: 14:35 am 17. Feb. 2003
DJ
aus Luxemburg
offline



OC God
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3078 MHz
50°C mit 1.70 Volt


und mehr v-core macht das problem nicht weg , und pci und agp sind auf fix , hmm dann habe ich leider keine ahnung.


CU

Beiträge gesamt: 8177 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6454 Tagen | Erstellt: 14:44 am 17. Feb. 2003
Merkor
aus Flensburg
offline



Basic OC
17 Jahre dabei !

Intel Pentium IV
2530 MHz @ 2800 MHz
45°C mit 1.62 Volt


Kann man noch was anderes als PCI/AGP FIX einstellen? Z.B. 34/67MHz? Das könntest du noch ausprobieren. Ansonsten mache mal ein BIOS Update. Das deutet eindeutig auf zu hohen PCI Takt hin...


http://www.ocworkbase.com

Beiträge gesamt: 138 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2002 | Dabei seit: 6291 Tagen | Erstellt: 14:45 am 17. Feb. 2003
troska
aus Bad Nenndorf
offline



OC God
17 Jahre dabei !

AMD Barton
1833 MHz @ 2193 MHz
35°C mit 1.62 Volt


ihr seids koisch leutz des hat bei onboard doch nix mit pci und agp zu tun oder?? :noidea:

im bios onboardsound deaktivieren und ne sbkarte rein past
onboard sound hält meistens nich mehr als nen fsb von 113 aus


Rechenzentrale  (werbung: "Bifi Bifi" :zocken:)

Beiträge gesamt: 3140 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6269 Tagen | Erstellt: 15:04 am 17. Feb. 2003
Merkor
aus Flensburg
offline



Basic OC
17 Jahre dabei !

Intel Pentium IV
2530 MHz @ 2800 MHz
45°C mit 1.62 Volt


Du bist komisch...

Der Onboard Sound hängt genauso am PCI Bus wie eine PCI Karte auch.


http://www.ocworkbase.com

Beiträge gesamt: 138 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2002 | Dabei seit: 6291 Tagen | Erstellt: 15:15 am 17. Feb. 2003
DJ
aus Luxemburg
offline



OC God
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3078 MHz
50°C mit 1.70 Volt


stimmt


CU

Beiträge gesamt: 8177 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6454 Tagen | Erstellt: 15:34 am 17. Feb. 2003