» Willkommen auf Intel Overclocking «

unzaga
aus cologne
offline



Enhanced OC
17 Jahre dabei !

Intel Pentium D Dual Core
3000 MHz @ 4000 MHz
51°C mit 1.31 Volt


Hallo,kann mir jemand sagen,ob das Board irgentwie einen 3/4 oder 4/5tel teiler hat,und wie mann den einstellt?
Bei denn Bios optionen kann ich nur 200/266/333 und Auto einstellen! Ist das normal,müsste doch mit anderen werten möglich sein,oder?
Temps sind momentan 50° idle mit nem 2,4er C1 @3060 bei 1,6v
gruss


Ich bin dagegen, denn ihr seid dafür
Ich bin dagegen, ich bin nicht so wie ihr ,ich bin  dagegen!!!

Beiträge gesamt: 390 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6350 Tagen | Erstellt: 17:29 am 7. Feb. 2003
unzaga
aus cologne
offline



Enhanced OC
17 Jahre dabei !

Intel Pentium D Dual Core
3000 MHz @ 4000 MHz
51°C mit 1.31 Volt


Also,mein Ram läuft immer auf 2x170 = 340 laut Sandra!!!
Egal ob ich 200/266/333oder auto stelle! Irgentwas ist doch nicht richtig,oder? Hat denn keiner Erfahrung mit dem Teil?
Gruss


Ich bin dagegen, denn ihr seid dafür
Ich bin dagegen, ich bin nicht so wie ihr ,ich bin  dagegen!!!

Beiträge gesamt: 390 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6350 Tagen | Erstellt: 22:45 am 7. Feb. 2003
unzaga
aus cologne
offline



Enhanced OC
17 Jahre dabei !

Intel Pentium D Dual Core
3000 MHz @ 4000 MHz
51°C mit 1.31 Volt


so,und nochmal:
Komme bei Burnp6 schon auf 66° :(:(:(  !!!  Benutze die selben kühler,die ich bei meinen 3 anderen P4s@3060 auch benutz habe,da kam ich jedoch immer höchstens auf 54°last!!! Kann es denn sein,das das msi falsch ausliest?
Ansonsten geht der CPU gut,ist ein 2,4 533  SL6EF Costa mit Packdate 01/02/03 !
gruss


Ich bin dagegen, denn ihr seid dafür
Ich bin dagegen, ich bin nicht so wie ihr ,ich bin  dagegen!!!

Beiträge gesamt: 390 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6350 Tagen | Erstellt: 12:21 am 8. Feb. 2003
pierre
offline


OC Newbie
16 Jahre dabei !

AMD T-Bred
2000 MHz mit 1.65 Volt


Hallo

Habe das MSI 845PE Max2 SR.  normal 41° , vollast 56°

Ich glaube da stimmt was mit der Temperatur anzeige nicht.

Hattte vorher das MSI 845E Max2 BFLR gleiche Temp.


Mein System
System Daten

Beiträge gesamt: 7 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6181 Tagen | Erstellt: 21:15 am 14. Feb. 2003