» Willkommen auf Intel Overclocking «

OCtemp
offline


OC Newbie
17 Jahre dabei !

Intel Pentium IV
1800 MHz @ 2210 MHz
40°C mit 1.65 Volt


Me ist OCtemp:
sch****e wars, gestern ist mir nach einer falschen Jumpereinstellung das mainboard durchgebrannt :( ob cpu und ram betroffen sind weiss ich nicht,kann ich auch nicht testen da niemand in meiner Umgebung ein solches Board besitzt.Ich werde mir nun morgen ein neues Board in einem Laden in meiner Nähe kaufen Schadensbericht: Mobo kaputt,Graka Ati Radeon8500 geht noch,festplatte weiss ich noch nicht sowie brenner und dvd laufwerk und sound und netzwerk,cpu und mobo sind auch weiterhin fragwuerdig nun meine Frage wenn ich das neue board einbaue laufe ich gefahr durch den moeglicherweise defekten cpu und ram ein weiteres mobo zuschrotten weil das kann ich mir nun wirklich nicht leisten ueber eine schnelle Antwort wäre ich dankbar!


INTEL PENTIUM 4 NORTHWOOD 1800@2210mhz cooled by a P&A Cooler auf einem Msi-850 Pro5 Board mit 256rdram(@3,3GB Speicherdurchsatz) sowie Ati Radeon 8500 275/275

Beiträge gesamt: 66 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2002 | Dabei seit: 6473 Tagen | Erstellt: 19:27 am 24. März 2002
Coolzero2k1
offline



OC God
18 Jahre dabei !

Other CPU-Type
1700 MHz @ 2400 MHz
38°C mit 1.38 Volt


Hmm?? Wie bitte?? Biste dir sicher das das Mobo putt ist??
Weil wegen nem falschem Jumper?? glaub ich net weil sonst würde der Hersteller net den Jumper aufs Board machen!!!

Beiträge gesamt: 5547 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6711 Tagen | Erstellt: 19:37 am 24. März 2002
Gsjoerden
aus Illingen
offline



OC Profi
18 Jahre dabei !

Intel Core i7
4200 MHz @ 5000 MHz
72°C mit 1.30 Volt


Wäre wirklich seltsam wenn das Board wegen eines falschen Jumpers kaputt gehen würde. Sicher das nicht was anderes drauf gegangen ist???
Eigentlich fällt mir aber garnichts ein was da defekt sein könnte. Durch einen falsch gesetzten Jumper Bootet der Rechner vielleicht nicht, aber das sollte es auch schon gewesen sein.

Beiträge gesamt: 741 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6781 Tagen | Erstellt: 21:36 am 24. März 2002
XiroX
offline



OC God
18 Jahre dabei !

AMD T-Bred
1466 MHz @ 2600 MHz
49°C mit 2.03 Volt


Hy,
hab zwar kein Intel aber ich denke es geht kein P4 kaputt wenn man einen Jumper falsch setzt!!!
Dann würde meiner Meinung nach der Rechner piepen und net angehen oder so was in der Art, aber net kaputt gehen-----
Vielleicht bringt es ja was, wenn du die BIOS Batterie rausmachst oder einen CMOS Clear machst..dann müsste es wieder gehn...
Wollte heut mein AXP auch biss tackten aber bei 160FSB ging der Rechner nimmer an (hab auch CMOS Clear gemacht dann lief wieder alles...)

CU


-->Nethands<--

Beiträge gesamt: 1590 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 6611 Tagen | Erstellt: 21:58 am 24. März 2002
OCtemp
offline


OC Newbie
17 Jahre dabei !

Intel Pentium IV
1800 MHz @ 2210 MHz
40°C mit 1.65 Volt


Das ganze Problem ist das ich den Jumper vom CMos auf ein Luefter STecker auf dem Mobo gesezt habe und gestartet habe :(


INTEL PENTIUM 4 NORTHWOOD 1800@2210mhz cooled by a P&A Cooler auf einem Msi-850 Pro5 Board mit 256rdram(@3,3GB Speicherdurchsatz) sowie Ati Radeon 8500 275/275

Beiträge gesamt: 66 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2002 | Dabei seit: 6473 Tagen | Erstellt: 23:03 am 24. März 2002
Atlant
aus an der Waterkant
offline


OC Newbie
17 Jahre dabei !


moin,

bin ein wenig neugierig.......welchen vorteil hast du dir von der aktion erhofft??!

cu atlant


cu Atlant

Beiträge gesamt: 13 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2002 | Dabei seit: 6474 Tagen | Erstellt: 9:36 am 25. März 2002
Coolzero2k1
offline



OC God
18 Jahre dabei !

Other CPU-Type
1700 MHz @ 2400 MHz
38°C mit 1.38 Volt


:lol:
Des war doch bestimmt keine Absicht!!!
Er hat den Stecker verwechselt (wieviele Bier waren es?? ;) )
Und dann hats halt die Spannungswandler gegrillt!

Beiträge gesamt: 5547 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6711 Tagen | Erstellt: 11:33 am 25. März 2002
Gsjoerden
aus Illingen
offline



OC Profi
18 Jahre dabei !

Intel Core i7
4200 MHz @ 5000 MHz
72°C mit 1.30 Volt


Ohoh, an sowas hatte ich auch nicht gedacht als ich meine Antwort schrieb. Wer weis schon was da alles kaputt gehen kann. Poste es wenn du es weisst.

Beiträge gesamt: 741 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6781 Tagen | Erstellt: 12:33 am 25. März 2002
OCtemp
offline


OC Newbie
17 Jahre dabei !

Intel Pentium IV
1800 MHz @ 2210 MHz
40°C mit 1.65 Volt



Zitat von Coolzero2k1 am 11:33 am März 25, 2002
:lol:
Des war doch bestimmt keine Absicht!!!
Er hat den Stecker verwechselt (wieviele Bier waren es?? ;) )
Und dann hats halt die Spannungswandler gegrillt!


gar kein Bier *g* Festpladde geht,Graka geht,sound geht,netzwerk karte geht beide laufwerke dvd brenner gehen mainboard putt cpu ram wird sich heute zeigen kaufe mir ehute neues board im laden und lasse alles von denen zusammenbauen und die testen dnan cpu und ram wenn es denen um die ohren fliegt meussen sies bezahlen ^^


INTEL PENTIUM 4 NORTHWOOD 1800@2210mhz cooled by a P&A Cooler auf einem Msi-850 Pro5 Board mit 256rdram(@3,3GB Speicherdurchsatz) sowie Ati Radeon 8500 275/275

Beiträge gesamt: 66 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2002 | Dabei seit: 6473 Tagen | Erstellt: 12:51 am 25. März 2002
OCtemp
offline


OC Newbie
17 Jahre dabei !

Intel Pentium IV
1800 MHz @ 2210 MHz
40°C mit 1.65 Volt


Hi all Pc läuft wieder bis auf das Board hat ales ueberlebt :),nun bin ich aber vorsichtiger ;p


INTEL PENTIUM 4 NORTHWOOD 1800@2210mhz cooled by a P&A Cooler auf einem Msi-850 Pro5 Board mit 256rdram(@3,3GB Speicherdurchsatz) sowie Ati Radeon 8500 275/275

Beiträge gesamt: 66 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2002 | Dabei seit: 6473 Tagen | Erstellt: 21:06 am 26. März 2002