» Willkommen auf Intel Overclocking «

DyingHeart
offline


OC Newbie
17 Jahre dabei !


Hallo Leute,
ich betreibe meinen 2.26 GHz P4 - FSB (158x17) mit ca. 2.7 GHz. Nun möchte ich auch die Spannung der CPU erhöhen, jedoch finde ich keinen Menüeintrag im Bios meines Boards (GigaByte GA-8IE).

Kann mir da jemand weiterhelfen?

Danke an alle!

Beiträge gesamt: 6 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6213 Tagen | Erstellt: 16:23 am 7. Dez. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Habe mich gerade mal diesbezüglich schlau gemacht und muss dich leider enttäuschen:

Possibly, a slight raise of Vcore voltage could fix the problem but the board does not allow changing this setting. The possibility to increase voltages on other components of the board does not present too. That is why I conclude that the board is not appropriate for overclocking.

Was heißt, dass man die CPU-Spannung nicht verstellen kann, aber da wir hier ja bei ocinside sind :biglol: gibt es da auch andere Wege!

Für 1.85V musst du folgende PINs mit einem ganz feinen Draht verbinden:



Falls dir das zuviel Spannung ist, kannst du auch nur die beiden äußeren verbinden, dann kommst du auf ca. 1.7V.

:cu:


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6388 Tagen | Erstellt: 16:43 am 7. Dez. 2002
BUG
aus Trossingen
offline


OC God
18 Jahre dabei !

Intel Core 2 Duo
1800 MHz @ 3200 MHz
75°C mit 1.45 Volt


...funzt das auch bei einer Mobile P4 CPU mit den beiden äusern Pins verbinden und dann 1,7 Volt haben? Der Mobile hat ja von haus aus nur 1,4 Volt oder so.

cu
BUG


Intel E4300 @ 3200MHz | Abit FP-IN9 SLI | ATI HD3850 256MB
Notebook | Zepto 6214W | C2D 2.0GHz | Geforce 7600go 512MB

Beiträge gesamt: 5725 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6709 Tagen | Erstellt: 16:47 am 7. Dez. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt



Zitat von BUG am 16:47 am Dez. 7, 2002
...funzt das auch bei einer Mobile P4 CPU mit den beiden äusern Pins verbinden und dann 1,7 Volt haben? Der Mobile hat ja von haus aus nur 1,4 Volt oder so.

cu
BUG



Da kann vielleicht Collzero2k1 was zu sagen...

Ansonsten mal googlen, hab leider auf die schnelle nichts dazu gefunden, sorry!


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6388 Tagen | Erstellt: 17:00 am 7. Dez. 2002